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	LESSON OBJECTIVES

	

	At the completion of this lesson, students will be able to:

· Use the Word 2000 menus and toolbars.

· Format a new document with consistent formatting rules.

· Create and use tables and columns.

· Work with Word 2000 tools.



	TARGET AUDIENCE

The target audience for this training includes FEMA Disaster Field Office (DFO) employees, who will need to have an intermediate knowledge level of Word 2000 to complete work assignments at the disaster site.

	

	PREREQUISITES


	· Familiarity with Windows

· A thorough understanding of the basic Word 2000 functions



	APPROXIMATE TIME


	3 hours

	CONTENTS


	This lesson includes the following sections:

· Using Word 2000 Menus and Toolbars

· Formatting Documents

· Formatting Paragraphs

· Using Columns and Tables

· Inserting Text Boxes and Graphics

· Using Mail Merge and Envelopes/Labels

· Using Tools




	PREPARING

Use the following checklist to help you prepare for this course.



	Supplies and Equipment



	· Computer and monitor for each student

· Computer, monitor, projector, and screen for instructor (the computer should be connected to the projector prior to training)

Instructor Files

Instructor files have been created for areas where you will need to demonstrate specific steps to students.  Each file is designated with a file icon (() and filename.  The instructor files are included in the table below.

Section

Filenames

Using Columns and Tables

· Using Tables.doc

Student Files

Students will need to access files to complete the hands-on practice.  The student files are included in the table below.  Be sure to load the student files onto the student computers prior to the training.

Section

Filenames

Using Mail Merge and Envelopes/Labels

· Mail Merge Exercise.doc

· Mail Merge Exercise.xls

Handout Materials

· Microsoft Office User’s Guide

· Intermediate Microsoft Word Hands-on Practice–Student Instructions




	NUMBER OF INSTRUCTORS


	One or two instructors may be used to teach this course.  The instructor:student ratio should be no more than 1:8.



	INSTRUCTOR QUALIFICATIONS


	Instructors must have computer training experience and, at a minimum, intermediate knowledge of Microsoft Word 2000.



	INSTRUCTOR GUIDELINES AND CHECKLIST


	The following guide is an outline that provides the instructor(s) with directions for teaching Intermediate Microsoft Word 2000.  Because Word 2000 is a word processing program and it allows you to go back and easily make changes, it is not necessary take a progressive approach to presenting the material.  It is important to assess your audience’s knowledge base and present the materials in the manner that best addresses their needs.  Include step-by-step instruction as necessary and, if needed, add more detail to clarify informational points.  As a measure to ensure that all students are learning the same material regardless of instructor experience, be sure to cover all of the topic areas.

This intermediate course will allow you to demonstrate some of the more involved, yet more widely used features of this word processing program.  As you work through the training outline, allow time for the students to practice what they have been taught.  Walk around the room and help students if you see that they are having problems.  Slow down and repeat the steps, if necessary.  Try not to move on to the next topic before you know everyone can perform what was covered.

Be prepared answer questions or assist students requiring additional instruction during the hands-on practice done after each section.

	


	OVERVIEW
	Review the course objectives with the students:

· Use the Word 2000 menus and toolbars.

· Format a new document with consistent formatting rules.

· Create and use tables and columns.

· Work with Word 2000 tools.
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Microsoft Office 

User’s Guide 


	Distribute the job aid entitled “Microsoft Office User’s Guide.”  Tell the students that they can refer to the User’s Guide during and after the training.

Explain that the User’s Guide contains many of the more frequently-performed functions within the Microsoft Office suite of software packages.  Although the guide can be used for self-study or individual training it is designed to be a practical desk tool that can assist with many questions that may arise after the training.  

[image: image30.wmf]Hand out a copy of the Microsoft Access:  Hands-On Practice–Student Instructions.  Tell the students that they will be practice the concepts learned at the end of the training.
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	Key Concepts

Use the following information to provide an introduction to the concepts that will be covered during the training:

· Over the next 3 hours we will be going beyond the basics of Microsoft Word 2000 and looking at some of the functions that can be used to quickly format documents and streamline your work.

· As I provide the steps for working through the program, you can take notes.  More importantly, you should use the computer in front of you to follow along as I show you how to perform the tasks.

· Sometimes there is more than one way to do things.  For example, there are at least four different ways I could show you to bold selected text.  At times I may provide you with different ways of carrying out the same task.  As you get more proficient with Word 2000, you will find ways that work best for you.

· Please slow me down if I am moving too fast.  Ask questions and don’t be afraid of working with the computer in front of you.

 


	USING WORD 2000 MENUS AND TOOLBARS

[image: image31.wmf]

	[image: image32.wmf]
	Instructor Guidelines
Point out the following key points for understanding menus and toolbars:
· Menus and toolbars allow you to give Microsoft Word quick and easy instructions for what you want to do.
· Word 2000 Menus:  A menu displays a list of commands.  Many of the commands have images next to them so you can quickly associate the command with the image.  
· Word 2000 Toolbars:  Toolbars are located under the main Menu Bar and provide quick access to Microsoft Word 2000 features.  A toolbar can contain buttons with images (the same images you see next to corresponding menu commands), menus, or a combination of both.  


	
	Instructor Checklist
Word 2000 Menus

Ask the participants to look at their computer monitors.  Point out the following Word 2000 menus from the main Menu Bar.  Provide the explanation for each menu.  
File Menu

The main File Menu is used to access documents, save files, set up a document, and print documents. 

Edit Menu

The Edit Menu can be used to perform editing tasks such as cutting, copying, pasting.  Additionally, using the Edit Menu will enable you to correct typing errors, select specific text, and do a quick search and replace.

View Menu

The View Menu allows you to choose how a Word document is displayed. 

Insert Menu

The Insert Menu allows you to place symbols, files, or graphics in your document.

Format Menu

The Format Menu allows you to specify the design and layout of your text within a document.

Tools Menu

The Tools Menu provides you with many different means for streamlining and customizing your work. 

Table Menu

The Table Menu provides you with options for designing and formatting tables within your document.

Window Menu

The Window Menu allows you to customize the look of the Word desktop.

Help Menu

The Help Menu provides you with resources for obtaining additional help.




	USING WORD 2000 MENUS AND TOOLBARS
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	Instructor Checklist
Word 2000 Toolbars
With the participants still looking at their computer monitors, review the following Word 2000 toolbars.  Provide the explanation for each toolbar.  Explain that the toolbars mentioned are the most commonly used toolbars.  Tell the participants that you will later show them how to access other Word toolbars.

Point out that using a toolbar is a shortcut to executing a command from a menu.
Standard Toolbar

The Standard Toolbar contains buttons that provide shortcuts to commands from the File, Edit, and View Menus.

Formatting Toolbar

The Formatting Toolbar contains buttons that provide shortcuts to commands from the Format Menu.

Drawing Toolbar

The Drawing Toolbar contains buttons that provide shortcuts to commands when working with shapes and Word 2000 drawing features.

WordArt Toolbar

The WordArt Toolbar contains buttons that provide shortcuts to commands when working with Word 2000 WordArt.

Picture Toolbar

The Picture Toolbar contains buttons that provide shortcuts to commands when working with pictures or other graphical images.

Tables and Borders Toolbar

The Tables and Borders Toolbar contains buttons that provide shortcuts to commands when working in tables or for inserting borders around text.



	
	

	
	Explain that after accessing a toolbar one time, unless it is in use it disappears from the desktop  so that the workspace isn’t cluttered.  Tell the participants that when the toolbar is needed for a later function, once the item is selected, the toolbar automatically appears on the screen.
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	Provide the steps below for displaying or hiding a toolbar.
To display or hide a toolbar:

1. From the View Menu, select Toolbars. 

2. Choose the toolbar you want to show or hide.

OR

1. Right-click any displayed toolbar
2. Click the toolbar you want to show or hide on the shortcut menu.


	
	Ask the students if they have any questions about using Word 2000 menus and toolbars.  Respond to the students’ questions.


	FORMATTING DOCUMENTS
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	Instructor Guidelines
Point out the following key points for formatting documents:
· It is wise to plan and set up your document prior to starting.  When planning your document layout, the first step is to format your document’s page margins, page orientation, and paper size.

· Page Margins:  Page margins are the blank space around the edges of the page.  Setting the margins enables you to establish where text will sit on the page and will help you when creating the layout of the document.
· Page Orientation:  Page orientation is the directional setting of the page.  Documents can be laid out in landscape or portrait format.
· Paper Size:  Outlining the page size early on allows you to prepare the document without having to make major formatting changes because of page size differences.  You can set the size of the document to match the paper your document will be printed on.  

· Headers and Footers:  Headers and footers contain printed text at the top or bottom of each page in a document.  A header is printed in the top margin; a footer is printed in the bottom margin.  You can use the same header and footer throughout a document or change the header and footer for part of the document.  Setting up the headers and footers when first creating your document allows you to have all the standard text in place prior to starting work.  

· Page Numbers:  Most users insert page numbers within a footer; however, you can include page numbers without having to create a header/footer.

	
	Instructor Checklist
Page Margins
Provide the steps below for setting the page margins.
To specify exact margin measurements:
1. Choose Page Setup from the File Menu.

2. Click the Margins tab.

3. Set the page margins you want.

4. Click OK.

To change the margins for part of a document:
1. Select the text, then click Page Setup from the File Menu.

2. Choose the Margins tab.

3. Set the margins you want for the selected text. 

4. In the Apply To box, choose Selected Text.
5. Click OK.


	 FORMATTING DOCUMENTS
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	Instructor Checklist
Page Orientation
Provide the steps below for setting the page orientation.
To set the page orientation:
1. On the File Menu, click Page Setup.

2. Choose the Paper Size tab.

3. Under Orientation, choose Portrait or Landscape. 

4. Click OK.
 

	
	Paper Size
Provide the steps below for setting the page size.
To set the paper size:
1. From the File Menu, click Page Setup.

2. Choose the Paper Size tab.

3. Select a paper size. 

4. Click OK.
 

	
	Note:  Point out that the margins, page orientation, and paper size can also be changed for parts of a document.  

Provide the following additional instruction for setting page options for parts of a document:

To set the paper options for parts of a document:
1. Select the pages, change the setting.

2. From the File Menu, click Page Setup.
3. Set the page options.
4. In the Apply To box, click Selected Text. 

5. Click OK.

Point out that Word will automatically insert section breaks before and after the pages with the new setup.  Explain that a section break is a mark you insert to show the end of a section. A section break stores the section formatting elements, such as the margins, page orientation, headers and footers, and sequence of page numbers. A section break appears as a double dotted line that contains the words "Section Break."



	
	


	FORMATTING DOCUMENTS
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	Instructor Checklist
Headers and Footers
Provide the steps below for working with headers and footers.
To create a header or footer:

1. From the View Menu, choose Header and Footer.

2. To create a header, enter text or graphics in the header area.  To create a footer, toggle to the footer and enter text or graphics in the footer area.

3. When you have finished creating the header/footer, click Close.

To delete a header or footer:

1. From the View Menu, choose Header and Footer.

2. Select the text and graphics you want to remove and press DELETE. 

3. When you are finished, click Close.

	
	Page Numbers
Provide the steps below for setting the page numbers.
To insert page numbers:

1. From the Insert Menu, choose Page Numbers. 

2. In the Position box, specify whether to print page numbers in the header at the top of the page or in the footer at the bottom of the page.

3. Set formatting and placement options.
4. Click OK.
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	Ask the students if they have any questions about document formatting.  Respond to the students’ questions.

Facilitate a discussion about why it might be wise to set the document formatting early on when creating a new document.


	FORMATTING PARAGRAPHS
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	Instructor Guidelines
Point out the following key points for formatting paragraphs.
· Text Alignment:  Paragraphs can be indented with the formatting features you specify by using the various paragraph alignments and document tab settings.

· Indent:  Paragraph formatting where text is aligned at a designated point in the paragraph. 

· Vertical Alignment:  Text can be arranged with several vertical alignment settings.  Vertical alignment allows you to change the direction of your text layout.

· Line Spacing:  Line spacing determines the amount of vertical space between lines of text. Microsoft Word uses single line spacing by default.  The line spacing you select will affect all lines of text in the selected paragraph or in the paragraph that contains the insertion point.

· Bulleted Lists:  Using bulleted lists are an effective way of setting off text.  You can choose many different bullet options including buttons, numbers, or pictures.
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	Instructor Checklist
Text Alignment

Provide the steps below for setting the text alignment.
To align text with the left margin:

1. Select the text you want to align left.

2. From the Formatting Toolbar, choose Align Left [image: image3.bmp]. 

To center text:

1. Select the text you want to center.

2. From the Formatting Toolbar, choose Center [image: image4.bmp]. 

To align text with the right margin:

1. Select the text you want to align with the right margin.

2. From the Formatting Toolbar, choose Align Right [image: image5.bmp]. 

To justify text:

1. Select the text you want to justify.

2. From the Formatting Toolbar, choose Justify [image: image6.bmp]. 




	 FORMATTING PARAGRAPHS
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	Instructor Checklist

Indenting Paragraphs

Provide the steps below for setting tabs and indents.
To set tab stops:

1. Select the paragraph(s) in which you want to set a tab stop.

2. Click [image: image7.bmp] at the far left of the horizontal ruler until it changes to the type of tab you want: [image: image8.bmp]

 INCLUDEPICTURE "http://office.microsoft.com/assistance/offhelp/off2000/word/wdmain9/html/images/tabcentr.bmp" \* MERGEFORMATINET [image: image9.bmp]

 INCLUDEPICTURE "http://office.microsoft.com/assistance/offhelp/off2000/word/wdmain9/html/images/tabright.bmp" \* MERGEFORMATINET [image: image10.bmp]

 INCLUDEPICTURE "http://office.microsoft.com/assistance/offhelp/off2000/word/wdmain9/html/images/tabdec.bmp" \* MERGEFORMATINET [image: image11.bmp] or [image: image12.bmp].

3. Click the horizontal ruler where you want to set a tab stop. 

To clear or move tab stops:

1. Select the paragraph in which you want to clear or move a tab stop.

2. To clear a tab stop, drag the tab marker down from the horizontal ruler.
To decrease the left indent of an entire paragraph:

1. Select the paragraph you want to change.

2. From the Formatting Toolbar, choose Decrease Indent [image: image13.bmp]. 

To increase the left indent of an entire paragraph:

1. Select the paragraph you want to change.

2. From the Formatting Toolbar, choose Increase Indent [image: image14.bmp]. 



	
	Vertical Alignment

Provide the steps below for setting the vertical alignment of text.
To change the vertical alignment of text:

1. On the File Menu, click Page Setup, and then click the Layout tab.

2. In the Vertical alignment box, click the option you want.
Point out that aligning text vertically is very useful when creating page covers.

	
	

	
	Line Spacing

Provide the steps below for setting the line spacing.
To set the line spacing:

Press CTRL+1 for single space text, press CTRL+2 for double space text, press CTRL+5 for 1.5 lines.

	
	


	FORMATTING PARAGRAPHS
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	Instructor Checklist

Bulleted Lists

Provide the steps below for adding bulleted lists to a document.
To add bullets or numbering:

1. Select the items you want to add bullets or numbering to.

2. To add bullets, from the Formatting Toolbar, click Bullets [image: image15.bmp]. 

3. To add numbering, from the Formatting Toolbar, click Numbering [image: image16.bmp]. 

To add picture bullets:

1. Select the items you want to add picture bullets to.

2. From the Format Menu, click Bullets and Numbering, then select the Bulleted tab.

3. Choose Picture, then click the Pictures tab.

4. Select the picture bullet you want, then click Insert Clip.

To modify bulleted list or numbered list formats:

1. Select the paragraphs that have the bullet or number format you want to change.

2. From the Format Menu, choose Bullets and Numbering, then select the tab for the type of list you want to modify.

3. Click the list format that matches your list's existing bullet or number format.

4. Click Customize.

5. Change the formatting options you want. 

To remove bullets or numbering:

1. Select the items you want to remove bullets or numbering from.

2. To remove bullets, from the Formatting Toolbar, click Bullets [image: image17.bmp]. 

3. To remove numbering, from the Formatting Toolbar, click Numbering [image: image18.bmp].


	
	Ask the students if they have any questions about paragraph formatting.  Respond to the students’ questions.


	USING COLUMNS AND TABLES
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	Instructor Guidelines
Point out the following key points for columns and tables:
· Either columns or tables can be used to align text in different layouts on a page.

· Columns:  Columns can be used to format the entire document, part of the document, or a selection of the document.
· Tables:  A table is made up of rows and columns of cells that are filled with text and graphics.  Tables are often used to organize and present information.  Tables can be used to align numbers in columns, sort text, and perform calculations.  Tables can also be used to create interesting page layouts and arrange text and graphics.


	
	Instructor Checklist
Columns

Provide the steps below for setting columns within a document.
To create columns:
1. Select the point where you want your columns to start.

2. On the Standard Toolbar, choose Columns.

3. Select the number of columns you want.

4. To set exact column widths and spacing, click Columns on the Format Menu, select the options you want.

To change column width:

1. From within a column, from the Format Menu, choose Columns.

2. Make width changes under Width and Spacing.

3. Click OK.

To change number of columns:

1. From within a column, from the Format Menu, choose Columns.

2. Select new number of columns.

3. Click OK.




	USING COLUMNS AND TABLES
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	Instructor Checklist

Tables

Provide the steps below for creating and using tables within a document.
To quickly create a simple table:

1. From the Table Menu, select Insert, click Table.

2. Select the number of rows and columns you want.

3. Click OK.

To type and move around in a table:  

Press
To
The TAB key anywhere in a table except at the end of the last row
Move to the next cell
The TAB key at the end of the last row
Add a new row at the bottom of the table
SHIFT+TAB
Move to the preceding cell
UP ARROW or DOWN ARROW
Move to the preceding or next row
ALT+HOME, or ALT+7 on the numeric keypad (NUM LOCK must be off)
Move to the first cell in the row
ALT+END, or ALT+1 on the numeric keypad (NUM LOCK must be off)
Move to the last cell in the row
ALT+PAGE UP, or ALT+9 on the numeric keypad (NUM LOCK must be off)
Move to the first cell in the column
ALT+PAGE DOWN, or ALT+3 on the numeric keypad (NUM LOCK must be off)
Move to the last cell in the column
ENTER at the beginning of the first cell
Add text before a table at the beginning of a document


	
	


	USING COLUMNS AND TABLES
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	Instructor Checklist

Tables

Selecting Table Properties

Using ( Instructor File:  Using Tables.doc, show the students how to select cells within the table.  

To select a single cell:

1. Click the left edge of the cell.

2. If you want to select more than one cell, drag across the cells you want to select.
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To select a column:

Click the top border of the column, the pointer will change to a down arrow.
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To select a row:

Click to the left of the row (outside the table borders), the pointer will change to a down arrow.
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	USING COLUMNS AND TABLES

[image: image49.wmf]

	
	Instructor Checklist

Tables

Tell the students that after a table is created, they can still adjust the look and format of it by adding or deleting columns and rows.  Provide instruction for working with columns and rows.  Use the following guidelines:

To delete cells, rows, or columns from a table:

1. Select the cells, rows, or columns you want to delete.

2. From the Table Menu, choose Delete, then click either Columns, Rows, or Cells.

To insert cells, rows, or columns into a table:

1. Select the same number of rows or columns as the number of rows or columns you want to insert.

2. From the Table Menu, choose Insert, then click the Insert command you want. 

Provide the following quick tip:

· You can quickly add a row at the end of a table, click the last cell of the last row, and then press the TAB key.

To move or copy items in a table:

1. Select the cells, rows, or columns you want to move or copy. 

2. To move or copy text to a new location without changing the text that is already there, select only the text within a cell, and not the end-of-cell mark. 

3. To replace the existing text and formatting in the new location, select the text you want to move or copy and select the end-of-cell mark. 

4. To move the selection, drag it to the new location. 

5. To copy the selection, hold down CTRL while you drag the selection to the new location. 

To clear the contents of a table:

1. Select the items you want to clear.

2. Press DELETE. 

To delete an entire table and its contents:

1. Click in the table.

2. From the Table Menu, select Delete, then choose Table. 




	USING COLUMNS AND TABLES
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	Instructor Checklist

Tables

Point out that there will be times when the table structure is not exactly as students would like it to be.  Tell the students that they can change the structure to fit their information by combining several smaller cells into a single larger cell or by splitting cells into multiple cells.  Provide instruction for working with cells.  Use the following guidelines:

To merge cells:

1. Select the cells in the table that you want to combine.  Cell selection can be merged by rows or columns.

2. From the Table Menu, choose Merge Cells.

To split cells:

A cell is split according to the number of paragraph marks it contains.  If a column is split that contains only one paragraph mark, text remains in the new cell on the left and the cells inserted to the right are empty.  If there is more than one paragraph mark in the cell, the paragraphs are divided evenly among the cells. 

1. Select the cells that you want to split.

2. From the Table Menu, choose Split Cells.

3. Designate the number of rows and columns you want the cell to be divided into.

4. Click OK.

Explain that at times tables fun onto several pages and it is wise to designate table headings when the table gets large.  Point out that specifying the table headings allows you to determine what information from a table will be displayed on each page.  Provide the steps below for setting the table headings.

To set table headings:

Word automatically repeats table headings only for tables that are split with automatic page breaks.  Word will not repeat a heading if you insert a manual page break within a table.  Repeated headings are only visible in page layout view.

1. Select the row(s) of text that you want to use as a table heading.
2. From the Table Menu, select Heading Rows Repeat.
3. Click OK.

Provide the steps below for sorting text within a table.

To sort a list:

You can sort a column of text alphabetically using the sort feature with tables.  

1. Select the text to be sorted.
2. From the Table Menu, select Sort.



	USING COLUMNS AND TABLES
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	Instructor Checklist

Tables

Tell the students that when a table is created, all of the rows and columns are automatically formatted with the same size.  Point out that students will want to be able to expand cells to fit the information they contain.  Explain how to adjust the column width and row height.  Use the following guidelines:

Column Width

To adjust column width:

1. [image: image52.wmf]Place the pointer on the column boundary you want to move until it changes to then drag the boundary until the column is the width you want. 

2. To change a column width to a specific measurement, click a cell in the column. From the Table Menu, choose Table Properties, then click the Column Tab.  Select the options you want.

3. To make the columns in a table automatically fit the contents, click a table, point to AutoFit on the Table Menu, and then click AutoFit to Contents.

4. To display column width measurements, click a cell and then hold down ALT as you drag the markers on the ruler.

Row Height

To adjust row height:

1. Place the pointer on the row boundary you want to move until it becomes [image: image22.png]


 then drag the boundary. 
2. To change a row height to a specific measurement, click a cell in the row. From the Table Menu, choose Table Properties, then click the Row Tab.  Select the options you want.
3. To display row height measurements, click a cell, hold down ALT as you drag the markers on the vertical ruler.




	USING COLUMNS AND TABLES
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	Instructor Checklist

Tables

Point out that tables can be formatted in many different ways and that changing the borders or including color or shading in the table can make it easier to read the information.  Explain how to change the look of a table using borders and shading.  Use the following guidelines:

Table Borders

To add a border to a table:

1. To add a border to a table, click anywhere in the table. To add borders to specific cells, select the cells, including the end-of-cell mark. 

2. From the Format Menu, choose Borders and Shading, and click the Borders tab.

3. When you insert a table, it has a black ½-pt solid single-line border by default. Use the Style, Color, and Width options to add a different border.

4. Select Table or Cell under Apply To. Select the other options you want.

5. To specify particular border options, click Custom under Setting. 

Provide the following quick tip:

· You can use the Table AutoFormat command to add borders and shading to a table automatically.

Table Shading 

To add shading to a table, a paragraph, or selected text:
Point out that shading can be used to fill in the background of a table, a paragraph, or selected text. 

1. To add shading to a table, click anywhere in the table. To add shading to specific cells, select the cells, including the end-of-cell marks. To add shading to a paragraph, click anywhere in the paragraph. To add shading to specific text, such as a word, select the text. 

2. From the Format Menu, choose Borders and Shading, and click the Shading Tab.

3. Select the options you want. 

4. Under Apply To, click the part of the document you want to apply shading to. 



	
	Ask the students if they have any questions about columns and tables.  Respond to the students’ questions.


	INSERTING TEXT BOXES AND GRAPHICS
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	Instructor Guidelines
Briefly review the following key points about using text boxes and graphics.
· Text Boxes:  Text boxes are used to highlight text or separate different parts of your document.
· Graphics:  Graphics and charts are a quick way to enhance a document.  Word 2000 comes with many pieces of clip art that can be used in any your document.  You can also create and insert your own graphics and charts.


	[image: image56.wmf]
	Instructor Checklist
Text Boxes

Provide the steps below for using text boxes.
To insert a text box:

1. From the Drawing Toolbar, choose Text Box [image: image23.png]


. 

2. Click in your document where you want to insert the text box.

Formatting Text Boxes
You can choose different formatting options for your text box.  After you select the text box, you can change its size and appearance.  With the text box selected, right-click and choose Format Text Box.  

To change the size of the text box:

1. From the Format Text Box dialog box, choose the Size tab.
2. Specify the height and width of the box.
3. Click OK.
To change the colors and lines of the text box:

1. From the Format Text Box dialog box, choose the Colors and Lines tab.
2. Specify a color fill for the text box if you want a color.
3. Specify the line type and color.  You can also specify not to have an outline for the text box.
4. Click OK.
To change the text box layout:

1. From the Format Text Box dialog box, choose the Layout tab.
2. Specify the wrapping style for the text box.
3. Click OK.



	INSERTING TEXT BOXES AND GRAPHICS
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	Instructor Checklist

Graphics

Provide the steps below for using graphics.
To insert a picture from the Clip Gallery:

1. Select the area where you want to insert a picture or clip art item.

2. From the Drawing Toolbar, choose Insert Clip Art, then click the Pictures tab.

3. Select the category you want.

4. Click the picture, then choose Insert Clip on the menu.

5. Click the Close button [image: image24.bmp] on the Clip Gallery title bar. 

To insert a picture from another file:

1. Select where you want to insert the picture.

2. From the Insert Menu, choose Picture, then click From File.

3. Locate the picture you want to insert.

4. Click the filename of the picture you want to insert. 

5. Click Insert.

To create and insert a WordArt drawing object:

1. From the Drawing Toolbar, choose Insert WordArt [image: image25.bmp].

2. Select the type of WordArt drawing object you want, then click OK.

3. From the Edit WordArt Text dialog box, type the text and select any other format options, then click OK.

4. To add or change text effects, use the buttons on the WordArt and Drawing Toolbars.  The WordArt Toolbar appears when you click the WordArt special text.
To add an AutoShape, circle, or square:

1. From the Drawing Toolbar, click AutoShapes, point to a category, then choose the shape you want.

2. To insert a shape with a predefined size, click the document.  To insert a different size, drag the shape to the size you want. To maintain the shape's width-to-height ratio, hold down SHIFT while you drag the shape. 



	
	Ask the students if they have any questions about text boxes or graphics.  Respond to the students’ questions.


	USING MAIL MERGE AND ENVELOPES/LABELS
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	Instructor Guidelines
Point out the following key points about automating tasks with mail merge:
· Mail Merge:  A mail merge involves interweaving common documentation with specific pieces of data.  A mail merge is often used for form letters and can be used to create envelopes or labels using an address book from an existing database or table.  When a main document is merged with the data source, Word replaces the merge fields in the main document with the appropriate information from the data source.  
· Envelopes and Labels:  Envelopes and labels can be easily created and formatted by selecting preinstalled envelope and label sizes.
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	Instructor Checklist
Mail Merge

Provide the steps below for setting up a mail merge.

To create a mail merge:

Step 1:  The first step in running a mail merge is to create or open the main document.  The main document contains the text and graphics that stay the same for each version of the merged document, such as the body of a form letter.  Within this step, you will also set up the merge fields.  A merge field is a placeholder that you insert in the main document. Merge fields tell Word where to insert specific information from the data source.  

Step 2:  The second step is to get the data by opening or creating the source document.  The source document contains the data that you want to merge into the main document.  

Step 3:  The third step is to combine the data from the source document into the main document and create a new merged file
To open/create the main document:

1. If you are using an existing letter as a form letter, open the letter.
2. If you wish to create a new letter, click New from the File Menu or click the New document button on the Standard Toolbar.
3. From the Tools Menu, choose Mail Merge.
4. From the Mail Merge Helper, in Step 1 click Create, choose they document type, then click Active Window.  The active document becomes the mail-merge main document.  In the main document, type the text you want to appear in every form letter.



	USING MAIL MERGE AND ENVELOPES/LABELS
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	Instructor Checklist

Mail Merge
To open/create a mail merge data source:

1. From the Mail Merge Helper, in Step 2 click Get Data.  

2. To create a new list of names and addresses in Word, click Create Data Source, then set up the data records.  Choose the data fields, save the file, and edit the data source.  After entering each new record, press Add New.  Click OK when done.

3. To use an existing source from a separate Word document or a worksheet, database, or other list, click Open Data Source.  Select the data source.

4. Click Edit Main Document.

To set up merge fields in the main document:

1. From the Mail Merge toolbar, insert the merge fields from the source document into the main document  

2. Apply all formatting options to the merge field placeholder.

To merge the data with the main document:

1. From the Mail Merge Helper, in Step 3 click Merge.  
2. You can send the merged document directly to a printer, or into a new document so you can review and print it later. 
Envelopes/Labels

Provide the steps below for creating and printing envelopes and labels.
To create and print an envelope:
1. From the Tools Menu, click Envelopes and Labels, then click the Envelopes tab.

2. In the Delivery Address Box, enter or edit the mailing address.

3. In the Return address box, you can accept the default return address or enter an alternate return address.  You can also choose to omit a return address by selecting the Omit check box. 

4. To select an envelope size, the type of paper feed, and other options, click Options. 

5. From the Envelopes and Labels dialog box, you can either choose to print the envelope now, insert an envelope in the printer as shown in the Feed box, and click Print OR you can attach the envelope to the current document for later editing or printing, then click Add To Document.

Note:   If you attached the envelope to the current document, you can edit and print the envelopes as you would any other document.




	USING MAIL MERGE AND ENVELOPES/LABELS
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	Instructor Checklist

Envelopes/Labels

To create and print labels

1. From the Tools Menu, click Envelopes and Labels, then click the Labels tab.

2. In the Delivery Address Box, enter or edit the mailing address.

3. In the Return Address Box, you can accept the default return address or enter an alternate return address.  You can also choose to omit a return address by selecting the Omit check box. 

4. To select a label type and layout, the type of paper feed, and other options, click Options. 

5. From the Envelopes and Labels dialog box, you can either choose to print the label(s) now, insert a sheet of labels in the printer as shown in the Feed box, and then click Print OR you can attach the labels to the current document for later editing or printing, then click New Document.

Note:   If you attached the page of labels to the current document, you can edit and print the labels as you would any other document.


	
	Ask the students if they have any questions about using mail merge or creating envelopes/

labels.  Respond to the students’ questions.


	USING TOOLS



	
	Instructor Guidelines
Point out the following key points for using Word 2000 built-in tools.
· Macro:  A macro is a series of Word commands and instructions that you group together as a single command to achieve a task automatically.

· Spell Check:  Word provides two ways to check spelling and grammar.  As you type, Word defaults to check your document and underline possible spelling errors (red underline) and grammatical errors (green underline).  You can make spelling and grammatical revisions as you work or after you have completed your document.  When you finish creating a document, you can have Word search the document for spelling and grammatical errors.  When Word finds a possible error, you can correct it and then continue the check.

· Find and Replace:  Find locates a given string of data or formatting.  Replace searches for a specific text string, including specific formatting features (if included), and replaces the string with new text.

· Track Changes:  If you have a document that you want reviewed by others and you want final control over which changes to accept or reject, you can prepare copies of a document to distribute for electronic review and markup.  When change tracking is turned on, Word uses revision marks to indicate tracked changes.  After the document is reviewed, you can see the changes made by the different reviewers.

· Highlighting:  When important text is highlighted, it's easier for you and your reviewers to see the text when you scan the document.  You can change the color used for highlighting text and remove the highlighting.

· Comments:  You and your reviewers can make comments on the screen without changing the document text.  When a comment is added, Word numbers it and records it in a separate comment pane.  Word then inserts a comment reference mark in the document and shades the text that's commented on with light yellow.  Word tracks each reviewer's comment reference marks in a distinct color.




	
	Instructor Checklist
Macro
To record a macro:
1. From the Tools Menu choose Macro.

2. Choose Record New Macro.

3. In the Macro Name box, enter a name for the macro.

4. In the Description box, enter a short explanation of what the macro will do.

5. If you want to assign the macro to a toolbar, click Toolbars.

6. In the Commands tab, click the macro you are recording.

7. In the Toolbars tab, select the toolbar you want to assign it to.

8. Click Close to begin recording the macro.

9. Perform the actions you want to include in your macro.

10. To stop recording, click the Stop Recording button [image: image26.png]


 on the macro toolbar.

OR

11. If you want to assign the macro to the keyboard, click Keyboard.  In the Customize Keyboard box, shortcut key box, type the key combination sequence.

12. Click Close to begin recording the macro.

13. Perform the actions you want to include in your macro.




	USING TOOLS



	
	Instructor Checklist

Spell Check
Provide the steps below for using Word 2000 spelling tools.
To use AutoCorrect to correct errors as you type:

1. Turn on or off the AutoCorrect options you want.  From the Tools Menu, choose AutoCorrect.  To set the capitalization options, select or clear the first four check boxes in the dialog box.  To turn on or off the AutoCorrect entries, select or clear the Replace Text as You Type check box.  To turn on the spelling checker corrections, select the Replace Text as You Type check box, and then select the Automatically Use Suggestions from the Spelling Checker check box.  To turn off the spelling checker corrections, clear the Automatically Use Suggestions from the Spelling Checker check box. 

2. Type the text you want to correct, followed by a space or other punctuation.
To automatically check spelling and grammar as you type:

1. Turn on automatic spelling and grammar checking (follow the steps above).

2. Spelling and grammar will be checked automatically when you type in the document. 

3. The spelling and grammar checkers use wavy red underlines to indicate possible spelling errors and wavy green underlines to indicate possible grammatical errors. 

4. When a possible spelling or grammatical error has been detected, right-click on the text.

5. Make the change to the text by clicking the spelling or grammatical correction you want.  

To check spelling and grammar all at once:

Note:  If you want to check spelling only, click Options on the Tools Menu, choose the Spelling & Grammar tab, clear the Check Grammar With Spelling check box, then click OK.

1. From the Tools Menu, choose Spelling and Grammar.

2. When Word finds a possible spelling or grammatical error, make your changes in the Spelling and Grammar dialog box.



	USING TOOLS



	
	Instructor Checklist

Find and Replace

Provide the steps below for searching a document using find and replace.
To find text:

1. From the Edit Menu, choose Find. 

2. In the Find What box, enter the text that you want to search for.

3. Select any other options that you want. 

4. Click Find Next. 

To find specific formatting:

1. From the Edit Menu, click Find. 

2. To search for text with specific formatting, enter the text in the Find What box.

3. To search for specific formatting only, delete any text in the Find What box. 

4. If you don't see the Format button, click More.

5. If you want to clear the specified formatting, click No Formatting.

6. Click Format, then select the formats you want.

7. Click Find Next. 

To replace text:

1. From the Edit Menu, choose Replace. 

2. In the Find What box, enter the text that you want to search for.

3. In the Replace With box, enter the replacement text.

4. Select any other options that you want. 

5. Click Find Next, Replace, or Replace All.

To replace special formatting:

1. From the Edit Menu, click Replace. 

2. To search specific text formatting or formatting options within the document, type in the text in the Find What box, click the Format button, then choose the formatting option you want to replace.  To search for formatting only, delete any text in the Find What box.

3. Click Find Next, Replace, or Replace All. 




	USING TOOLS



	
	Instructor Checklist

Track Changes

Provide the steps below for tracking changes.
To track changes while you edit:

1. Open the document you want to revise.

2. From the Tools Menu, choose Track Changes.

3. Click Highlight Changes.

4. Select the change-tracking options you wish to use.

To accept or reject another reviewer’s changes:

1. Open the document you want to revise.

2. Revision marks will be indicated with colored text.  Select each revision mark then using your right mouse button, select either Reject Change or Accept Change.  If you want to reject or select all changes or move from one change to another, select Accept or Reject Changes.

3. When you are finished, click Close.

Highlighting

Provide the steps below for using the highlighting tool.
To highlight important text:

1. From the Reviewing Toolbar, click Highlight [image: image27.png]


.

2. Select the text or graphic you want to highlight.

3. To turn off highlighting, click Highlight again, or press ESC. 

Comments

Provide the steps below for using the comments tool.
To make comments about text:

1. Select the text that you want to add a comment about.

2. From the Reviewing Toolbar, click Comment.

3. Type in your notes.



	
	Ask the students if they have any questions about the Word 2000 tools.  Respond to the students’ questions.


	HANDS-ON PRACTICE



	

	Have the students practice the concepts presented in this session.  Tell the students that they can refer to their User’s Guide to help them work through the steps.  Provide the instructions below.  Walk around the room and give one-on-one instruction to those who require additional assistance.  Allow 35 minutes.

Student Instructions


	
	FORMATTING DOCUMENTS

1. Open a new document.

2. Set the page margins – each margin should be set at .5”.

3. Set the page orientation to Landscape.

4. Create a header for the document.  Note:  You can have them make up the text for the header or provide them with a header, such as:  Federal Emergency Management Agency (FEMA) Computer Training. Remind the students that they will want to include all of their text formatting options, such as font, font size, font appearance, etc. in the header and footer as they create them.

5. Create a footer for the document.  Be sure to have them include the page number within the footer.

6. Save the file.  




	HANDS-ON PRACTICE



	
	FORMATTING PARAGRAPHS

1. Type the text below into the file created earlier.  After they have typed the paragraph, highlight the text and toggle between each of the text alignment buttons from their toolbar.  Take note of the various alignments as you click from one to the other.  

2. Still using the same file type in the following text:


3. Use bullets to offset your text.  You can use any type of bullet or symbol you want.

4. Space the text with 1.5 line spacing.




	HANDS-ON PRACTICE



	
	USING COLUMNS AND TABLES

1. Still using the same file type in the following text:


2. After the text is typed, select the entire paragraph and format it using newspaper columns.  

3. Set 3 columns with a 3.25 width and separate each with a line.

4. Use the following information to create a table in your document.

· Create a table with six columns and five rows.

· In the first row, type in the headers.

· Last Name


–    City

· First Name

–    State

· Address


–    Zip Code
· Type information for four fictional (or real) people.

5. After you have filled in the table, set formatting options as you would like using font and text attributes you have learned.




	HANDS-ON PRACTICE



	
	INSERTING TEXT BOXES AND GRAPHICS

1. Still using the same file, practice inserting text boxes and graphics.

2. Use pre-installed clip art, WordArt, auto shapes, and text boxes.  

3. Practice formatting the objects with different looks.



	
	USING MAIL MERGE AND ENVELOPES/LABELS

1. Open ( Student file:  Mail Merge Exercise.doc.

2. Create a mail merge using this file as your form letter.

3. Use ( Student file:  Mail Merge Exercise.xls as the data source.

4. Send the mail merge to a new document.

5. Save the file.



	
	USING TOOLS

1. Use the new file you just created with the mail merge practice.

2. Take a couple minutes to work with some of the tools you just learned about, including:

· Spell check:  The last step before finalizing a document is always to run a spell check.  In fact, it would be wise to run a spell check on the letters you just created.

· You realized that the training cannot be held on February 14 as outlined in your letters, you will need to change the date to February 15.  Use search and replace to quickly change all of the letters.
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Welcome to Intermediate Word 2000 training.  We will cover many essential features you will be using with your work using Word 2000.  It is important that you are familiar with the basics of Word 2000.
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You should already have a thorough understanding of the following areas:





Creating a New Document				


Setting Up the New Document


Navigating Around a Document


Printing a Document


Saving and Closing a Document








Working With Columns





Text in newspaper columns flows continuously from the bottom of one column to the top of the next column.  You can format your Word document by setting all or part of it in newspaper-style columns.  If you have not divided the document into sections, the entire document will automatically be formatted as a single section, and column formatting affects the entire document. You can also select text and have Word create a new section to which column formatting will apply. When you select text, Word inserts a section break at the beginning and end of the selected text, and formats only the text in that new section into columns.  It is best to work in page layout view or print preview, this way you can see the columns, as they will appear on the printed page.
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