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Microsoft Word is a word-processing program that allows you to create, edit, format, and print documents. 
This User’s Guide includes topics at the basic and intermediate level.
The Word 2003 Main Window
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2. To seatch for text wih specifc ormatting, enter the text inthe Find what box @O A
3. To search for specific formatting only, delete any text in the Find what box. o
N 4. Ifyou don' see the Format button, click the More button. 28 resuts from Office Oniine 9
5. If you want to clear the currently specified formatting, click the No Formatting button. [ET—— 3
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By default, Micrasoft Word checks spelling and grammar automatically as you type, using wavy red it ot e
underines to indicate possible spelling problems and wavy green underlines to indicate possible _ =
- grammatical problems. You can tum off this option by opening the Tools menu, clicking on Options and @ Cpftk:he Svi‘gw‘a"d arammar
selecting the Spelling and Grammar tab. of textin another language
Help > Speling and Grammar
- There options for correcting typing and grammatical errors: (@) Enabe East Asian language
« Edit manually support for Word
o Right-click the eror and check for  suggested correction Atices > Eest Asian
- o Check the speling and grammar all at once by clicking the Spell Check button (@) Ensble Ewropean enausge
support for Word
antices > European
N @ Check speling and grammar
To use AutaCorrect fo correct erars as you typ o @ Chod st oo
“ 1. Tum on or off the AutoCorrect options you want. From the Teols Menu, choose "AutoCorrect © Remove a custom dictonary
Options". Select or clear the first five check boxes in the dialog box. To turn on or off the Help > Speling and Grammar
AutoCorrect entris, select or clear the "Replace text as you type” check box. To tum on the speling | @ Tum on or off automatic seling
- checker corrections, select the "Replace text a5 you type” check box, and then select the and grammr checking
“Automatically Use Suggestions” from the spelling checker check box. To tum off the speling Help > Speling and Grarmar
checker corrections, clear the "Automaically Use Suggestions' fom the spaling checker check box. | ) ot igptolftbogusge
- 2. Type the text you want to correct, followed by a space or other punctuation. il 1950
Search
To automatically check speling and grammar as you type:
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R 1. Tum an automatic speling and grammar cheeking (Fallow the steps above.) - s
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Sefting Up the New Document
It is wise to plan and setup your document prior to starting. When planning your document layout, the first step is to
format your document's page margins, page orientatic,
¥ page margins, pag Page setup 21x|
Page Margins Margins | paper | Layout |
Wargns
Page margins are the blank space around the edges ¢
oo " L -
To specify exact margin measure ments: Left o.75" = Right: [0.5" =
Gutter: 0" =] Gutter position: [Left -
1. Onthe File Menu, click Page Setup or double  ~ uterp
2. Click the Margins tab. orientation —————————————————
3. Setthe page margins.
4. Click OK. Aj
Note: To change the measurement unit go to the Portrait Landscape

choose the measurement unit of your choic

Pages

Mulile pages: ormal

To change the margins for part of a document

Select the text, Preview
On the File Menu, click Page Setup or double o 1

1
2

3. Choose the Margins tab.

4. Set the margins you want for the selected texi | This section =l
5

6

In the Apply to box, chaose This Selection
Click OK.
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Working With Text

Working With Text

Formatting Text

Text includes letters, numerals, symbols, punctuation marks, and spaces. To change formatting, you may use
the Formatting Toolbar, shortcut keys, of the Format Menu

A4 Normal + arial, +  Arial -0 -8 s [u][E] =

Fonts

To change the font of text or numbers.

1. Select the text you want to change
2. Click the down arrow on the Fort button on the Formatting Toolbar

[T change the font size of text or numbers.

1. Select the text you want to change.

2. Onthe Formatting Toolbar, choose  point size from the Font Size hox |10 ]

To set the default font.

1. From the Format Menu, choose Font,
2. The Font dialogue box will appear
3. Select the options you want to apply to the default font
4. Click Default. =
Bald, Italics, Underline 5
»
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1. With the text box selected, place your cursor on the frame of the text box (the wide hashed line
~ around the box) and click your right mouse button.
2. Choose "Format Text Box..." the Format Text Box dialogue box will appear.
3. Use each tab to sst formatting options.
To change the size of the text box:
- 1. Point at a sizing button until you have a double-headed arrow.
2. Drag the arrow until the box is the size and shape you need.
- or
1. From the Format Text Box, choose the Size tab.
* 2. Specify the height and width of the box
3. Click OK.
- To changd At —
Lo o+ s | autoshepes- \ N IO Al Al £ @ @ &~ o2~ A~ )
1. Onthe Drawing Toolbar
o 1. Use the Fill Color button

From the Format Text Box, choose the Colors and Lines tab
Specify a color fil for the text box i you want a color.

Specify the line type and color. You can also specify not to have an outline of the text box
Click OK.

To change the text box layout o e
: [ [ e [ F]

1. From the Format Text Box, choose the Layout tab L
2. Speciy the wrapping style for the text box
3 Click OK.

Inserting Graphics and Objects

Graphics and charts are a quick way to enhance a document. Word 2003 comes with many pieces of
clip art that you can use in your documents. You can also create and insert your own graphics and
charts
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Using Go To

You can quickly get to a specific page or iter within a document by pressing the F5 key or using the Go To

feature from the Edit Menu.

To 4o to a specific page of ftem in & docurment

1. On the Edit Menu, choose Go To or press
the F5 key

2. The Find and Replace dialogue box will
open, with the Go T tab selected

3. From the "Go to what " box, select the type
of itern

4. Togoto a specific tem, enter the name or
nurnber of the iter in the Enter box, and
then click Go To

5. Togoto the next or previous item of the
sarme type, leave the Enter box empty, and
then click Next or Previous

6. When finished, click Close.

Find | Replace

Goto what

o |

1
2ix
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Key Definitions

	AutoCorrect Options Button
	This button enables you to perform actions without clicking a button on a toolbar or opening a dialog box.

The AutoCorrect Options button [image: image2.png]


 first appears as a small, blue box when you rest the pointer near text that was automatically corrected. The box changes to a button icon when you point to it. If you find on occasion that you don't want text to be corrected, you can undo a correction or adjust AutoCorrect options by clicking the button and making a selection.



	Close Button
	The Close Button [image: image3.png]


 on the Standard Toolbar will close the document that is currently selected. If you have multiple Word documents open, the program will switch to the next 

open document.

 

	Document Map
	The Document Map [image: image4.png]


 is a separate pane that displays a list of headings in the document. The Document Map on/off toggle switch is located on the drop-down list under the View Menu Bar item.  

	Drop Cap
	A large initial letter of text.

	Fields
	Fields are used as placeholders for data that might change in a document and for creating form letters and labels in mail-merge documents.

	Format Painter
	A tool that copies the format from a selected object or text and applies it to additional text or objects when selected. The Format Painter [image: image5.png]


 tool is on the Standard Toolbar.

	Formatting Toolbar
	The Formatting Toolbar contains buttons and drop-down lists that allow you to change the appearance of selected text and make adjustments to paragraph alignment. 

	Headers and Footers
	A header is printed in the top margin; a footer is printed in the bottom margin.  Headers and footers contain text or graphics that are printed on each page in a document. Headers and footers can remain consistent throughout a document or can be changed for different parts of the document. The Header and Footer tool [image: image6.png]


 is on the drop-down list under the View Menu Bar item.

	Hyperlink
	A hyperlink can be text or graphics that you click to go to a specific location in a document. Hyperlinks can also take you to other files or to Web sites and intranet sites.  

	Insertion Point
	The insertion point is the current location of the cursor.  When the I-beam moves outside the margins of the current document to the selection bar, the I-beam changes to an arrow [image: image7.wmf].  Whereas the I-beam may be moved without affecting the document, the place where the mouse is clicked displays a flashing vertical bar to indicate the exact placement of the insertion point.

	Macro
	A macro is an assigned keystroke user-created tool containing instructions that are grouped as a single command to accomplish a series of tasks automatically.

	Master Document
	A Master Document makes it easy to organize and maintain a long document, such as a multi-part report or a book with chapters.  

	Maximize Button
	The Maximize Button [image: image8.png]


 allows you to enlarge the active window to full screen size. 

	Menus and Toolbars
	Menus and toolbars are used to give Microsoft Word instructions about what you want to do. Menus display a list of commands. A toolbar displays a grouping of functional buttons used to perform Word tasks. Toolbars can be accessed to help quickly execute repetitive tasks required of the Word function without having to use the menus.  

	Menu Bar
	[image: image9.png]Elo Edt Vew Iwet Fomat ook Table Window Help





The Menu Bar contains the names of the command menus available in Word (i.e. File, Edit, View…) Menu items are activated by clicking on the menu title.  Menus automatically close when a selection is made.  If you wish to exit out of the menu, click the mouse on the menu name again. 

	Minimize Button
	The Minimize Button [image: image10.png]


reduces the active window.  Clicking this button does not close the program it simply stores the window at a reduced-size in the Taskbar. 

	Normal View
	In Word, Normal view [image: image11.png]


 is the all-purpose view for typing, editing, and formatting text.  Normal view shows text formatting but simplifies the layout of the page so you can type and edit easily. Headers and footers cannot be seen in this view. Normal View is available under the View menu, and also at the bottom left corner of the application window, to the left of the horizontal scroll bar.

	Office Assistant
	The Office Assistant can answer your questions, offer tips, and provide help for a variety of features specific to the program you're using. The Assistant is shared by all Microsoft Office programs. Any changes you make to its options— such as the types of tips it displays— will affect the Assistant in all of your Office programs. 
After accessing the Office Assistant type a question about the topic where you need help and press Enter. A listing of appropriate tips and references is displayed in the Search Results pane. Clicking on any item will provide you with access to more detailed information and instructions.

The Assistant can also display Help in the following ways:

With wizards

You can get Help from the Assistant when you start some wizards. If you don't want help with wizards, you can turn it off. Not all wizards have Help provided by the Assistant.

Tips
The Assistant provides tips on how to use features or keyboard shortcuts more effectively. A tip is available when a yellow light bulb appears next to the Assistant. You can also have the Assistant display a tip each time you start Office.

Note:  When the Assistant displays a Microsoft Outlook reminder, it can't display a tip at the same time. Click a button in the reminder to close it, and then the tip will appear.

Messages
When the Assistant is turned on, program and system messages are displayed in the Assistant balloon by default. If you want, you can choose to see the messages in a dialog box instead.

For additional information on how to get help while working in Word go to Help Tools.

	Outline View
	Outline view  [image: image12.png]


  makes it simple to look at the structure of a document, and to move, copy, and reorganize text by dragging headings.  In Outline view, document headings can be collapsed to see only the main headings or expanded to view the entire document. Outline View is available under the View menu, and also at the bottom left corner of the application window, to the left of the horizontal scroll bar. 

	Paste Options Button
	This button enables you to perform actions without clicking a button on a toolbar or opening a dialog box.

The Paste Options button [image: image13.png]


appears below a block of pasted text. When you click the button, a list appears that lets you specify how Word pastes the information into your document. The available options depend on the type of content you are pasting, the program you are pasting from, and the format of the text where you are pasting.



	Print Layout View
	In Print Layout view [image: image14.png]


 is the default view. You can see how objects will be positioned on the printed page. This view is very helpful for editing headers and footers, adjusting margins, working with columns, drawing objects, and anchoring frames. Print Layout View is available under the View menu, and also at the bottom left corner of the application window, to the left of the horizontal scroll bar.

	Print Preview
	Print Preview  [image: image15.wmf] displays multiple pages of a document in a reduced format.  In this view, you can verify the layout of the document, and make editing or formatting changes before printing. Print Preview is available under the File menu.

	Reading Layout View
	Reading Layout View [image: image16.png]


 optimizes the presentation of the document for reading.  It hides all toolbars except the Reading Layout and Reviewing toolbars. The goal of reading layout view is to increase legibility so the text is automatically displayed using Microsoft ClearType technology. You can easily increase or decrease the size in which text is shown without affecting the size of the font in the document.

Pages represented in reading layout view are designed to fit well on your screen; they do not represent the pages you would see if you were to print the document.

Note:  When you open a Microsoft Word document that you have received as an e-mail attachment, Word automatically switches to reading layout view



	Restore Down Button
	The Restore Down Button [image: image17.png]


 will return the active window to its original size.  

	Screen Tips
	Screen tips are informational labels that are displayed on the screen to provide instructions and direction about a toolbar button tracked change, comment, footnote, or endnote. To learn the function of a button for example, slide the mouse pointer over the button, the purpose of the button will be displayed.  The screen tips are also used to show Auto text entries.  

	Scroll Bars
	Scroll bars are the horizontal and vertical bars at the right and bottom of the active screen that allow you to move left to right and top to bottom within your document.  Scroll through the document by clicking on the arrows at the ends of the scroll bars, sliding the scroll box up/down or left/right, or clicking in the space above/below or to the left/right of the scroll box.

	Smart Tags
	You can save time by using smart tags to perform actions in Microsoft Word that you'd normally open other programs to do. The purple dotted lines beneath text in your document indicate the smart tags.
To find out what actions you can take with a smart tag, move the insertion point over the underlined text until the Smart Tag Actions button [image: image18.png]


appears. You can then click the button to see a list of actions you can take.
For more information about Smart Tags go to Smart Tags.

	Standard Toolbar
	The Standard Toolbar displays buttons for executing commonly used commands.  Each command that is represented by a button may be found in the menus.  When the cursor is directly over a button, a box appears (Screen tips) that tells you what function the button serves.

	Status Bar
	The Status Bar is located at the bottom of the window, it displays messages, prompts, and information about the active document such as:

· Page number.

· Section number.

· Page xx of xx.

· Cursor location.

· Toggle buttons for Word functions (REC, TRK, EXT, OVR).

· Spelling and Grammar Status

	Task Pane
	The task pane is an area to the right of Word’s screen that help you get your work done, bringing the tools you need right up close to your work. Task panes open automatically when you perform certain tasks, such as start a new document, ask for Help, or insert clip art. You can close the task pane by clicking its Close button. 

	Thumbnail Pane
	The Thumbnail Pane, to the left of your document, shows small pictures of your document’s pages. The Thumbnail’s button is under the View Menu.

	Title Bar
	The Title Bar displays the name of the current application and document.  When you initialize a Word session, Microsoft Excel - Document1 (or Document2, or Document3. etc., depending on how many numbered documents have been created during the session) is shown in the title bar until the document is named and saved.

	Toolbar
	A toolbar is a grouping of functional buttons used to perform Word tasks.  Toolbars can be accessed to help quickly execute repetitive tasks.  

	Work Area
	The work area displays the current open document.


Shortcuts/Tips

	Copy Formatting
	Use the Format Painter button [image: image19.png]


 to copy formatting properties from one set of text or graphics to another.

	Keyboard Shortcuts
	Common Shortcut Keys 

If you want to . . . 

Use the following shortcut keys . . . 

Repeat your last action

F4 or CTRL+Y

Find and replace

CTRL+F

Go to page, section, line, etc.

CTRL+G

Delete a word

CTRL+BACKSPACE

Change case

SHIFT+F3

Bold

CTRL+B

Italicize

CTRL+I

Go to the beginning of the document

CTRL+HOME

Go to the end of the document

CTRL+END

Select to the beginning of the document

CTRL+SHIFT+HOME

Select to the end of the document

CTRL+SHIFT+END

Open the thesaurus

SHIFT+F7

Insert a hyperlink

CTRL+K

Select all

CTRL+A

Copy

CTRL+C

Paste

CTRL+V

Undo

CTRL+Z

Save

CTRL+S

Print

CTRL+P

Open

CTRL+O



	Opening Documents
	The most recent documents used on your PC can be found by pointing at Documents on the Start menu. The most recent documents opened using Microsoft Word are listed at the bottom of the File menu.  Click on any document name to open a recently used document.  Or from the Standard Toolbar choose the open button. [image: image20.png]


.

	Saving and Closing Documents
	There are several ways to save documents in Microsoft Word. 
To save an existing document click the Save button [image: image21.png]


 from the Standard Toolbar.
To save a new Word document, choose the save button [image: image22.png]


. The Save As dialog box will open. Give the document a name and location.

To close or save all open Word documents on your desktop, hold down the SHIFT key, then click on the File menu. Close All and Save All options will appear on the drop down menu.  



	Text Alignment
	Use the aligning and justifying text buttons [image: image23.png]


 to adjust the horizontal spacing of text.

	AutoCorrect
	Use the AutoCorrect feature to find and correct typos, misspelled words, grammatical errors, and incorrect capitalization as you work.  From the Tools Menu you can turn AutoCorrect on and change the AutoCorrect options.

	Spell/Thesaurus Check
	Word indicates when a word is misspelled or a group of words has grammatical errors.  A red line below text indicates a misspelled word, a green line below text indicates grammatical errors.  To correct the text, right-click on the text and choose the correct spelling or sentence structure.  You can also check your document after you have completed inputting text.  Access the spelling and grammar check by clicking the spell button [image: image24.png]


.

	Find and Replace
	Find and replace [image: image25.png]


 allows you to quickly find text and replace it with new text or with formatting changes.  

	Print Preview
	Print preview [image: image26.png]


 allows you to view a document, as it will look on paper before printing it.

	Indenting Text
	Use the increase [image: image27.png]


 and decrease indent [image: image28.png]


 buttons to set alignment of text and paragraphs.  Text is indented in relation to the margins, not to the edge of the page.

	Paragraph Formatting
	Selecting any part of a paragraph, then changing formatting options, reformats the entire paragraph.

	Line Spacing
	To quickly change line spacing within a paragraph, click the paragraph and use the following shortcuts:   Press CTRL-1 for single space text, press CTRL-2 for double space text, press CTRL-5 for 1.5 lines. Or you may use the line spacing button on the Formatting Toolbar. [image: image29.png]


 The drop-down arrow next to the button allows you to choose the spacing you need. 

	Numbered and Bulleted Lists
	You can create the list and then apply the bullets and numbers or you can turn the bullets and numbers on before you begin typing the list. Use the numbering button [image: image30.png]


 and bullets button [image: image31.png]


 from the Formatting Toolbar to automatically number or bullet a list of text.  Each time you press ENTER the next number or a new bullet is created on the next line.  Once you hit ENTER a consecutive second time, the list will stop generating automatically.

	Adding a Row in the Middle of a Table
	From the Table menu item, choose Insert, then choose Rows Above or Rows Below.  After inserting a row in a table, immediately press F4 (which repeats your last action) to insert another row.

Or, select the row below where you want to insert the new row right-click the mouse and click on Insert Rows. 

	Adding a Row to the Bottom of a Table
	To add a row at the bottom of a table, place the cursor in the last column of the last row and press the TAB key.

	Repeating Text
	To repeat the entry of text from one place to another, type in the text, then place the cursor where you want the repeated text and press F4 (which repeats your last action).


	Using the Mouse
	Use the mouse to interact with items on your screen as you would use your hands to interact with objects in the physical world. You can move objects, open them, change them, or throw them away, among other things.
While your mouse should just work when you start up your computer, you can make some changes to its functionality and to the look and behavior of your mouse pointer. For example, you can switch the role of the buttons on your mouse, or adjust the speed of double-clicking. For the mouse pointer, you can change its appearance, improve its visibility, or set it to be hidden when you are typing.
Make changes to the mouse and mouse pointers in the Mouse Control Panel. To open Mouse, click Start, point to Settings, click Control Panel, and then double-click Mouse.

	The Mouse Buttons


	A mouse has a primary and secondary mouse button. Use the primary mouse button to select and click items, position the cursor in a document, and drag items.

Use the secondary mouse button to display a menu of tasks or options that change depending on where you click. This menu is useful for completing tasks quickly. Clicking the secondary mouse button is called right-clicking.

The primary mouse button is normally the left button on the mouse. On a trackball, the primary mouse button is normally the lower button. You can reverse the buttons and use the right mouse button as the primary button. Most mice now include a wheel that helps you to scroll through documents more easily. The wheel may also act as a third button.



	Tips For Using The Mouse Buttons And Wheel


	· To click, point to an object on the screen and quickly press and release the primary button. 

· To double-click, point to an object on the screen and quickly press and release the primary button twice. If you have trouble double-clicking, you can often perform the same task by right-clicking the object and then clicking the first option on the menu that appears. 

· To drag an object, move your pointer over an object on the screen, click and hold the primary button, move the object to a new location, and then release the primary button. 

· To display shortcut menus, point to an object on the screen, and then click the secondary button (right-click). 

· If your button has a wheel, roll the wheel with your forefinger to move up or down in a document or on a Web page. 

· See your mouse or trackball documentation for more information about using the buttons and wheel.


	Selecting Text and Graphics Using The Mouse
	To select
Using the Mouse . . . 
Any amount of text
Drag over the text.
A word
Double-click the word.
A graphic
Click the graphic.
A line of text
Move the pointer to the left of the line until it changes to a right-pointing arrow, and then click.
Multiple lines of text
Move the pointer to the left of the lines until it changes to a right-pointing arrow, and then click and drag up or down.
A sentence
Hold down CTRL, and then click anywhere in the sentence.
A paragraph
Move the pointer to the left of the paragraph until it changes to a right-pointing arrow, and then double-click. Or triple-click anywhere in the paragraph.
Multiple paragraphs
Move the pointer to the left of the paragraphs until it changes to a right-pointing arrow, and then double-click and drag up or down.
A large block of text
Click at the start of the selection, scroll to the end of the selection, and then hold down SHIFT and click.
An entire document
Move the pointer to the left of any document text until it changes to a right-pointing arrow, and then triple-click or press CTRL+A.
Headers and footers
In normal view, click Header and Footer on the View Menu; in print layout view, double-click the dimmed header or footer text. 
Comments, footnotes, and endnotes
Click in the pane, move the pointer to the left of the text until it changes to a right-pointing arrow, and then triple-click.
A vertical block of text (except within a table cell)
Hold down ALT, and then drag over the text.



	Selecting Text and Graphics Using The Keyboard
	Press
To move . . .  
SHIFT+RIGHT ARROW
One character to the right
SHIFT+LEFT ARROW
One character to the left
CTRL+SHIFT+RIGHT ARROW
To the end of a word
CTRL+SHIFT+LEFT ARROW
To the beginning of a word
SHIFT+END
To the end of a line
SHIFT+HOME
To the beginning of a line
SHIFT+DOWN ARROW
One line down
SHIFT+UP ARROW
One line up
CTRL+SHIFT+DOWN ARROW
To the end of a paragraph
CTRL+SHIFT+UP ARROW
To the beginning of a paragraph
SHIFT+PAGE DOWN
One screen down
SHIFT+PAGE UP
One screen up
CTRL+SHIFT+HOME
To the beginning of a document
CTRL+SHIFT+END
To the end of a document
ALT+CTRL+SHIFT+PAGE DOWN
To the end of a window
CTRL+A
To include the entire document
CTRL+SHIFT+F8, and then use the arrow keys; press ESC to cancel selection mode
To a vertical block of text
F8+arrow keys; press ESC to cancel selection mode
To a specific location in a document



Word 2003 Toolbars

Standard Toolbar

(Horizontal)
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Formatting Toolbar

(Horizontal)
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(Floating)
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Drawing Toolbar

(Horizontal)
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(Floating)
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(Button names/functions)
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WordArt Toolbar

(Floating)
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Picture Toolbar

(Floating)
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Tables and Borders Toolbar

(Floating)
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Working with Documents

Creating a New Document
Each time you create or open a document in Word, the document opens in a separate window. You can toggle back and forth from one document to another by clicking the document's button on the taskbar or by pressing ALT+TAB.

To create a new document:

Click the New Blank Document button [image: image47.png]


on the Standard Toolbar

Or

1. On the File Menu, click New.

2. On the New Document task pane, click the Blank Document icon. 
Setting Up the New Document

It is wise to plan and setup your document prior to starting.  When planning your document layout, the first step is to format your document’s page margins, page orientation, and paper size.

Page Set-up
	To specify exact margin measurements:
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On the File Menu, click Page Setup or double-click the top grey area of the ruler.

2. Click the Margins tab.

3. Set the page margins.

4. Click OK.
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To set the page orientation:

Open the File Menu, click Page Setup or double-click the top grey area of the ruler.

1. Choose the Margins tab.

2. Under Orientation, choose Portrait or Landscape. 

3. Click OK.
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To set either margins or page orientation to part of a document, change the Apply to: field
	
[image: image48]

	To set the paper size:

1. On the File Menu, click Page Setup or double-click the top grey area of the ruler.

2. Choose the Paper tab.

3. Select a paper size. 

4. Click OK.
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Navigating Around a Document

Moving Around a Document using the Mouse 
You can move around a document by scrolling and by using the keyboard.  The following table outlines the navigation techniques used when scrolling through a document using the mouse

	To
	Using the Mouse

	Scroll up one line
	Click the up scroll arrow one time

	Scroll down one line
	Click the down scroll arrow one time

	Scroll up one screen
	Click above the scroll box (in the Scroll Bar) one time

	Scroll down one screen
	Click below the scroll box (in the Scroll Bar) one time

	Scroll to a specific page
	Drag the scroll box to the page

	Move the page view to the left
	Click the left scroll arrow

	Move the page view to the right
	Click the right scroll arrow


Moving Around a Document using the Keyboard 

You can use the keyboard to move around a document.  The table below outlines the navigation techniques used to scroll through a document using the keyboard.

	Keystroke
	Action

	LEFT ARROW
	Moves one character to the left

	RIGHT ARROW
	Moves one character to the right

	CTRL+LEFT ARROW
	Moves one word to the left

	CTRL+RIGHT ARROW
	Moves one word to the right

	CTRL+UP ARROW
	Moves one paragraph up

	CTRL+DOWN ARROW
	Moves one paragraph down

	SHIFT+TAB
	Moves one cell to the left (in a table)

	TAB
	Moves one cell to the right (in a table)

	UP ARROW
	Moves up one line

	DOWN ARROW
	Moves down one line

	END
	Moves to the end of a line

	HOME
	Moves to the beginning of a line

	ALT+CTRL+PAGE UP
	Moves to the top of the window

	ALT+CTRL+PAGE DOWN
	Moves to the end of the window

	PAGE UP
	Moves up one screen (scrolling)

	PAGE DOWN
	Moves down one screen (scrolling)

	CTRL+PAGE DOWN
	Moves to the top of the next page

	CTRL+PAGE UP
	Moves to the top of the previous page

	CTRL+END
	Moves to the end of a document

	CTRL+HOME
	Moves to the beginning of a document

	SHIFT+F5
	Moves to a previous revision

	SHIFT+F5
	Moves to the location of the insertion point when the document was last closed


Moving Around a Table 

When you have created a table you will need to use specific navigation techniques.  The table below outlines the keyboard strokes used when moving around in a table.

	Press
	To move to the

	TAB
	Next cell in a row

	SHIFT+TAB
	Previous cell in a row

	ALT+HOME
	First cell in a row

	ALT+END
	Last cell in a row

	ALT+PAGE UP
	First cell in a column

	ALT+PAGE DOWN
	Last cell in a column

	UP ARROW
	Previous row

	DOWN ARROW
	Next row


Using Go To 

You can quickly get to a specific page or item within a document by pressing the F5 key or using the Go To feature from the Edit Menu.
	To go to a specific page or item in a document:

1. On the Edit Menu, choose Go To or press the F5 key. 

2. The Find and Replace dialogue box will open, with the Go To tab selected.

3. From the “Go to what:” box, select the type of item.

4. To go to a specific item, enter the name or number of the item in the Enter box, and then click Go To.

5. To go to the next or previous item of the same type, leave the Enter box empty, and then click Next or Previous.

6. When finished, click Close.
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Using the Document Map
The Document Map can be used to quickly navigate through the document and keep track of where you are within the document.  The Document Map is especially useful when working in long documents with multiple headers.  When you CTRL+click a heading in the Document Map, Word automatically jumps you to the corresponding heading in the document.

	To display the Document Map:

1. On the View Menu, choose Document Map or click the Document Map button on the Standard Toolbar. 

2. From the Document Map pane, click a heading to jump to the page or item you want to see.

3. To close the Document Map, on the View Menu, click on Document Map again.
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Printing a Document
You can print the active document by clicking Print [image: image51.png]


 on the Standard Toolbar.  To see your document prior to printing it out, click Print Preview [image: image52.png]


 on the Standard Toolbar.  

To change print options and print a document:

1. On the File Menu, choose Print. 

2. From the Print dialogue box, set print options including Page range, Number of copies and Print what.

3. Click OK.

[image: image184.png]T} uGMSWordFinal-esb1.doc - Microsoft Word =8 x|
]

Ele Edt Vew Iwet Fomat ook Teble Window Help crop a picture - x
DEIRIVI¥IV-0- HEE T8 A
(] T a f f 2

specific formatting features (f included), and replaces the string with new text

B 3 B 4 B s B ¢ B

- To find text: ‘
1. Fromth Et v T 20
2. Inthe Find what b

youwant o soarc | Frd | Relce | goto |
3. ifthe Search Opti

clickthe More but gt I
Select any other ¢~

Click Find Next,

T ighiight al items Found in:

o ocaret:

ol

T find specific formatting

From the Edit Menu, click Find
To search for text with specific formatting, enter the text in the Find what box

To search for specific formatting only, delete any text in the Find what box

If you don' see the Format button, click the More button

If you wart to clear the currently specified formatting, click the No Formatting button
Click Format, select the formats you want

Microsoft® Office User's Guide — MS Ward 2003

Microsoft® Word 2003

foaw- kst \ NC OB A BE S L-A-==zad]

Page 43 sec7  dsls  Aer i cot e o0 o OX
st | @ @ S (0] (& [ (=] || [Siobox - . [Tuemswer. [smarcsot .. | [Eiicrosor . | @maosoft . | [@BTIRSE 112780





[image: image53]
Saving and Closing a Document
You can determine the settings to save your documents in the way that works best with the size of your documents and the amount of disk space and memory your computer has.  From the Tools Menu, choose Options and click on the Save tab. 
To save an existing document click the Save button [image: image54.png]


 from the Standard Toolbar.

To save a new, unnamed document:

To save a new Word document, click the save button [image: image55.png]


 on the Standard Toolbar. Complete the Save As dialog box.

Or 
1. From the File Menu, Choose Save.

2. The Save As dialogue box will appear.

3. Choose the folder in which you want to save the document (ensure the folder name is in the “Save in:” box).

4. In the File Name box, type a name for the document.
5. In the “Save as type:” box, you may select a type for your document (this will normally be “Word Document (*.doc)”).

6. Click Save. 
To save all open documents at the same time:

1. Hold down SHIFT and chose Save All from the File Menu. 

2. Word saves all open documents at the same time. If any open documents are new and unnamed, the Save As dialog box appears.  Follow the steps above to name and save the file. 

Close a Document

To close a document:

Click the Close Window button on the far right end of the Menu bar or from the File Menu, choose Close. If you have not already done so you will be asked if you want to save the document. 
Opening an Existing Document
Once you have created and saved a new document, you can access it at a later time.  

To open an existing document while in Word
Click Open [image: image56.png]


 on the Standard Toolbar or you can open a document you've recently used by choosing the file name at the bottom of the File Menu. 

Or

1. From the File Menu choose Open.

2. The Open dialogue box will appear.

3. Locate and open the folder where the file is stored. The folder name must be in the “Look in:” box.
4. Click on the document name of the file you want to open. 

5. Click Open.

Working with Text

Formatting Text

Text includes letters, numerals, symbols, punctuation marks, and spaces.  To change formatting, you may use the Formatting Toolbar, shortcut keys, or the Format Menu.

Fonts
To change the font of text or numbers:

1. Select the text you want to change.
2. Click the down arrow on the Font button on the Formatting Toolbar. 
[image: image57]
To change the font size of text or numbers:

1. Select the text you want to change.

2. Click the down arrow on the Font Size button. 
[image: image58]
To set the default font:

1. From the Format Menu, choose Font.

2. The Font dialogue box will appear.

3. Select the options you want to apply to the default font. 

4. Click Default. 

Bold, Italics, Underline

To apply bold, italic, or underline formatting to text or numbers:

1. Select the text you want to change.

2. From the Formatting Toolbar, choose Bold [image: image59.bmp], Italic [image: image60.bmp], or Underline [image: image61.bmp].
Copying and Moving Text 

To move text or graphics:

1. Select the text you want to remove.

2. Right-click the selected text and click Cut or click the Cut button [image: image62.png]


 from the Standard Toolbar.

To copy text or graphics:

1. Select the text you want to copy.

2. Right-click the selected text and click Copy or click the Copy button [image: image63.png]


 from the Standard Toolbar.

To paste the cut or copied text or graphic to another part of the document or a new document: 

1. Click where you want to paste the text or graphic.

2. Right-click the selected text and click Paste or click the Paste button [image: image64.png]


 from the Standard Toolbar.

Paragraph Formatting

Text Alignment

You can change the paragraph alignment in relation to the page.

To align text with the left margin:

1. Select the text you want to align left.

2. From the Formatting Toolbar, choose Align Left [image: image65.bmp]. 

To center text:

1. Select the text you want to center.

2. From the Formatting Toolbar, choose Center [image: image66.bmp]. 

To align text with the right margin:

1. Select the text you want to align with the right margin.

2. From the Formatting Toolbar, choose Align Right [image: image67.bmp]. 

To justify text:

1. Select the text you want to justify.

2. From the Formatting Toolbar, choose Justify [image: image68.bmp]. 

Indenting Paragraphs

The first line of a paragraph can be indented by pressing the Tab key on the keyboard. 

Using the Indent Marker

The Indent marker serves several purposes. The top part of the marker controls the first line of a paragraph. The bottom part of the marker controls the rest of the paragraph. The box at the bottom of the marker moves the two parts at the same time. 
To change the indentation of text, do one of the following:

Create a first-line indent

1. Select the paragraph you want to indent. 

2. On the horizontal ruler, drag the First Line Indent marker [image: image69.png]


to the position where you want the text to start. 

Note: For more precision in setting a first-line indent, you can select options on the Indents and Spacing tab (Format menu, Paragraph command). In the Special list under Indentation, click First line, and then set the other options you want. 
Increase or decrease the left indent of an entire paragraph

1. Select the paragraph you want to change. 

2. On the Formatting toolbar click Increase Indent [image: image70.png]


or Decrease Indent [image: image71.png]


. 

3. Microsoft Word increases the indent by one tab stop. If you want to change the position of the indent, you can first set a different tab stop.

Change the right indent of an entire paragraph

1. Select the paragraph you want to change.  

2. On the horizontal ruler, drag the Right Indent marker [image: image72.png]


 to the position where you want the text to end. 

Create a hanging indent

1. Select the paragraph in which you want to create a hanging indent. 

2. On the horizontal ruler, drag the Hanging Indent marker [image: image73.png]


 to the position at which you want the indent to start. 

Create a negative indent

1. Select the paragraph you want to extend into the left margin. 

2. On the horizontal ruler, drag the Left Indent marker [image: image74.png]


 to the position where you want the paragraph to start. 
Working with Tabs

To set tab stops:

The Tab alignment button is at the far left end of the ruler. As you click on the button you will see the available tabs

	1. Select the paragraph(s) in which you want to set a tab stop.

2. Click [image: image75.bmp] at the far left of the horizontal ruler until it changes to the type of tab you want.

3. Click the horizontal ruler where you want to set a tab stop. 


	[image: image76.bmp] Left align tab

[image: image77.bmp] Centering tab

[image: image78.bmp] Right align tab

[image: image79.bmp] Decimal align tab

[image: image80.bmp] Bar tab
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Select the paragraph(s) in which you want to set a tab stop.

2. On the Format menu, select Tabs.

3. Enter the location and type of tab.
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To set tabs with Leaders

1. On the Format menu, click Tabs. 

2. Under Tab stop position, type the position for a new tab, or select an existing tab stop to which you want to add a leader. 

3. Under Alignment, select the alignment for text typed at the tab stop. 

4. Under Leader, click the leader option you want, and then click Set. 

To clear or move tab stops:

1. Select the paragraph where you want to clear or move a tab stop.
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To move the tab stop, carefully drag it along the ruler to the new location.

3. To clear a tab stop, click and hold down on the tab marker, and then drag the tab marker down from the horizontal ruler. 
Or

1. Select the paragraph(s) in which you want to set a tab stop.

2. On the Format menu, select tabs.

3. Choose Clear or Clear All
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Vertical Alignment of Text
Vertical alignment allows you to change the vertical position of your text on the page

	To change the vertical alignment of text:

1. On the File Menu, click Page Setup.

2. The Page Setup dialogue box will appear.

3. Click the Layout tab.

4. In the Vertical Alignment box, click the option you want.

5. Click OK
	
[image: image83]


Line Spacing

To change line spacing within a paragraph, first place the insertion cursor in the paragraph, then press CTRL-1 for single space text, press CTRL-2 for double space text, press CTRL-5 for 1.5 lines. 
Or you may use the Line Spacing button [image: image84.png]


on the Formatting Toolbar. The drop-down arrow next to the button allows you to choose the spacing you need.

Using Bulleted and Numbered Lists

Bullets are an effective way of setting off text.  There are many different bullet options including buttons, numbers, or pictures. When using bulleted and numbered lists you can first create the list and then apply the bullets and numbers or you can first turn the bullets and numbers on before you begin typing the list.
To add bullets or numbering:

1. Select the items to which you want to add bullets or numbering.

2. To add bullets, from the Formatting Toolbar, click Bullets. [image: image85.bmp]. 

3. To add numbering, from the Formatting Toolbar, click Numbering. [image: image86.bmp]. 

	To add picture bullets:

1. Select the items to which you want to add picture bullets.

2. From the Format Menu, click Bullets and Numbering, then select the Bulleted tab.

3. Choose Customize, and then click the Pictures tab.

4. Select the picture bullet you want, and then click OK.

To modify bulleted list or numbered list formats:

1. Select the paragraphs that have the bullet or number format you want to change.

2. From the Format Menu, choose Bullets and Numbering, and then select the tab for the type of list you want to modify.

3. Click the list format that matches your list's existing bullet or number format.

4. Click Customize.

5. Change the formatting options as you wish.
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To remove bullets or numbering:

1. Select the items from which you want to remove bullets or numbering.

2. To remove bullets, from the Formatting Toolbar, click Bullets [image: image88.bmp]. 

3. To remove numbering, from the Formatting Toolbar, click Numbering [image: image89.bmp]. 

Working with outlines
When outlining a document, the outline’s hierarch is separated by levels. You can customize these levels by adding bullets or numbers. Using the Bullets and Numbering dialog box, you can customize the levels of your outline. You can then add bullets or numbers to text that is already typed or text to be typed.

Applying Outline Numbering to Existing Text

1. Select the desired text

2. From the Format menu, select Bullets and Numbering…

3. Select the Outline Numbered tab

4. Select the desired outline option

5. Click OK

6. To move an outline numbered item to the appropriate numbering level. click Increase Indent 
[image: image90] or Decrease Indent
[image: image91] on the Formatting toolbar.

Applying Outline Numbering to Text as you type

1. Select the desired text

2. From the Format menu, select Bullets and Numbering…

3. Select the Outline Numbered tab

4. Click a format that does not contain the text “Heading” 

5. Click OK

6. Type the list pressing ENTER after each item. Subsequent numbers are automatically inserted at the beginning of each line at the same numbering level.

7. To move an outline numbered item to the appropriate numbering level 

8. Click Increase Indent or Decrease Indent on the Formatting toolbar.

Document Formatting

Sections and Section Breaks

You can use sections to vary the layout of a document within a page or between pages. Just insert section breaks to divide the document into sections, and then format each section the way you want. For example, format a section as a single column for the introduction of a report, and then format the following section as two columns for the report’s body text.

Types of section breaks you can insert

· Next page inserts a section break and starts the new section on the next page.
· Continuous inserts a section break and starts the new section on the same page.
· Odd page or Even page inserts a section break and starts the new section on the next odd-numbered or even-numbered page.

[image: image92]Types of formats you can set for sections

You can change the following section formats:
· Margins
· Paper size or orientation
· Paper source for a printer
· Page borders
· Vertical alignment
· Headers and footers
· Columns
· Page numbering
· Line numbering
· Footnotes and endnotes
Note: Keep in mind that a section break controls the section formatting of the text that precedes it. For example, if you delete a section break, the preceding text becomes part of the following section and assumes its section formatting. Note that the last paragraph mark in the document controls the section formatting of the last section in the document— or of the entire document if it doesn’t contain sections.

Creating Headers and Footers
Headers and footers are used when you want to include printed text at the top or bottom of each page in a document. A header is printed in the top margin; a footer is printed in the bottom margin.  You can use the same header and footer throughout a document or change the header and footer for different parts of the document. 

To create a header or footer:

1. From the View Menu, choose Header and Footer.

2. The header area will become accessible, and the Header and Footer toolbar will appear.

3. To create a header, enter text or graphics in the header area.

4. To create a footer, use the “Switch Between Header and Footer” button on the Header and Footer toolbar to toggle to the footer.  Then enter text or graphics in the footer area.

5. When you have created the header/footer, click the Close button on the Header and Footer toolbar.
To edit or delete a header or footer:

1. Double-click the Header or Footer or from the View Menu, choose Header and Footer.

2. Select the text and graphics you want to edit or remove.
3. Make any changes or deletions.

4. When you are finished, click the Close button on the Header and Footer toolbar.

Create a different header or footer for part of a document

To create a different header or footer for part of a document a document must first be divided into sections.

1. If you haven't done so already, insert a section break where you want to start a new section that contains a different header or footer. 
2. Click in the section for which you want to create a different header or footer. 
3. On the View menu, click Header and Footer. 
4. On the Header and Footer toolbar click Link to Previous [image: image93.png]


to break the connection between the header and footer in the current section and the previous section. Microsoft Word no longer displays "Same as Previous" in the upper-right corner of the header or footer.
5. Create the new header or footer.

[image: image94]
The Header and Footer Toolbar

The Code column shows the command that Word will insert when the option is selected. The code will be translated to the corresponding information when the sheet is printed.

	Button
	Code
	Action

	
[image: image95]
	
	Displays the Font dialog box so you can adjust the font, size, and style of the text for each of the three sections of the header or footer.

	
[image: image96]
	&[Page]
	Inserts the page number

	
[image: image97]
	&[Pages]
	Inserts the total number of pages

	
[image: image98]
	&[Date]
	Inserts the date

	
[image: image99]
	&[Time]
	Inserts the time

	
[image: image100]
	&[File]
	Inserts the filename of the workbook

	
[image: image101]
	&[Tab]
	Inserts the name of the current worksheet

	
[image: image102]
	&[Path]&[File]
	Inserts the path and file name

	
[image: image103]
	&[Picture]
	Displays the Insert Picture dialog box so you can insert a picture

	
[image: image104]
	
	Displays the Format Picture dialog box so you can adjust picture properties


Page Numbering
Most users insert page numbers by creating a footer, however you can include page numbers without having to create a full header/footer.

	To insert page numbers:

1. From the Insert Menu, choose Page Numbers. 

2. In the Position box, specify whether to print page numbers in the header at the top of the page or in the footer at the bottom of the page.

3. Choose the Alignment, “Show number on first page” and Format options, and then press OK. 

Note: You can select not to have the number show on the first page and indicate which number you want to start with.


	
[image: image105]


Text Boxes

Text boxes are used to highlight text or separate different parts of your document.

To insert a text box:

1. Place the insertion cursor near where you want the text box to appear.

2. From the Drawing Toolbar (or from the Insert Menu), choose Text Box [image: image106.png]


.
3. A Drawing Canvas will appear, along with the Drawing Canvas tool bar. The cursor will be inside the Drawing Canvas, and will appear as a plus sign. Click and drag this plus sign to create your text box inside the Drawing Canvas.
4. The Text Box Toolbar will appear.

5. Type text inside your text box. 

6. Click on the frame of the text box (the wide hashed line around the box) and drag it to where you want it to appear in your document.

7. Click back inside the Drawing Canvas and press the Delete key to close it.
To format a text box:
You can choose different formatting options for your text box including changing its size and appearance.  
1. With the text box selected, place your cursor on the frame of the text box (the wide hashed line around the box) and click your right mouse button. 
2. Choose “Format Text Box…”  the Format Text Box dialogue box will appear. 
3. Use each tab to set formatting options.
To change the size of the text box:

1. Point at a sizing button until you have a double-headed arrow.

2. Drag the arrow until the box is the size and shape you need.

Or
1. From the Format Text Box, choose the Size tab.
2. Specify the height and width of the box.
3. Click OK.
To change the colors and lines of the text box:

1. Use the Fill Color, Line Color and Text Color buttons 
[image: image107] on the Drawing Toolbar.
Or
1. From the Format Text Box, choose the Colors and Lines tab.
2. Specify a color fill for the text box if you want a color.
3. Specify the line type and color.  You can also specify not to have an outline of the text box.
4. Click OK.
Inserting Graphics and Objects

Graphics and charts are a quick way to enhance a document.  Word 2003 comes with many pieces of clip art that you can use in your documents.  You can also create and insert your own graphics and charts.

To insert a picture from the Clip Gallery:        
1. Place the insertion cursor where you want to insert a picture or clip art.

2. From the Drawing Toolbar, click the Insert Clip Art button, or, from the Insert Menu, choose Picture, then Clip Art. The Clip Art tool will open in the task pane to the right of your document.

3. Enter a key word in the “Search for:” box (i.e. Dogs).

4. Enter your choices in the “Search in:” and “Results should be:” boxes.

5. Click on Go.

6. Click the picture.

7. Click the Close button [image: image108.bmp]on the Clip Art task pane title bar. 
To insert a picture from another file:

1. Place the insertion cursor where you want to insert a picture.

2. From the Insert Menu, choose Picture, and then click From File.

3. Locate the picture you want to insert.

4. Click the filename of the picture you want to insert. 

5. Click Insert.
To create and insert a WordArt drawing object:
From the Drawing Toolbar, choose Insert WordArt [image: image109.bmp].

1. Select the type of WordArt drawing object you want, click OK.

2. From the Edit WordArt Text dialog box, type the text, select any other format options, click OK.

3. To add or change effects to the text, use the buttons on the WordArt and Drawing Toolbars. The WordArt Toolbar appears when you click the WordArt special text.

To add an AutoShape, circle, or square:

1. From the Drawing Toolbar, choose AutoShapes [image: image110.png]‘Autoshapes +



, select a category, and then click the shape you want.

2. A Drawing Canvas will appear, and the cursor will change to a cross symbol.  Click and drag in the Drawing Canvas to create the desired size of the shape you selected. Then Click and Drag the shape to move it onto your document.

3. To change the size of your shape after it is in your document, select the shape, then click and drag on the sizing circles that appear around your shape.
4. To Close the Drawing Canvas, select it, then right-click and click on Cut.
To add a line:
1. From the Drawing Toolbar, click AutoShapes, select Lines, then click the line style you want.

2. A Drawing Canvas will appear, and the cursor will change to a cross symbol.  Click and drag in the Drawing Canvas to create the desired size of the line you selected. Then Click and Drag the line to move it onto your document.

3. To change the size of your line after it is in your document, select the line, then click and drag on the sizing circles that appear around it.

4. To lengthen the line evenly in both directions from the first end point, hold down CTRL as you click and drag. 

5. To Close the Drawing Canvas, select it, then right-click and click on Cut.

Note:  If you just want to draw a straight line, without using the Drawing Canvas, click Line [image: image111.bmp] on the Drawing Toolbar.

Formatting Graphics and Objects 
About using photographs

Inserting photographs into a document can make it very large in terms of how much space it takes up on the computer. It is recommended that photographs be saved as .jpg. This compresses the photo leaving it looking the same but taking up less space on the computer.
Formatting a picture or object:
You can choose different formatting options for your pictures and objects.  After you select the picture or object, you can change it’s size and appearance.  It is easiest to open and use the Picture Toolbar.  To open the Picture Toolbar, from the View Menu, select Toolbars, click Picture Toolbar.

     [image: image112.png]



To change the size of the picture: 

1. Select the picture
2. Point at a corner sizing button until you get a double-headed arrow.
3. Drag to the desired size.
Or
1. Select the picture.
2. From the Picture Toolbar, select the Format Picture button [image: image113.png]


.
3. Select the Size tab.
4. Specify the height and width of the picture.
5. Click OK.
To crop the picture:

Cropping is trimming the vertical or horizontal edges of an object. Pictures are often copped to focus attention on a particular area.
1. Select the picture.
2. From the Picture Toolbar, select the Crop button [image: image114.png]


.
3. Position the cropping tool over a cropping handle and drag inward, removing the unwanted parts of the picture.
4. Click anywhere in the document to return and close the Crop button.

Creating Tables

A table is made up of rows and columns of cells that are filled with text and graphics. Tables are often used to organize and present information, but can be used in many different ways.  Tables can be used to align numbers in columns, sort text, and perform calculations. You can also use tables to create interesting page layouts and arrange text and graphics.
To quickly create a simple table:

1. Click where you want to create a table.

2. Click Insert Table [image: image115.bmp] on the Standard Toolbar.

3. Drag to select the number of rows and columns you want. 

Click here for detailed information on how to move around in a table:
To select cells, columns or rows in a table

1. A cell - click the left edge of the cell. 

2. A row - click to the left of the row. 

3. A column - click the column's top gridline or border

4. Text in a cell – select only the text within a cell, and not the end-of-cell mark. 

To move or copy items in a table:

1. Select the cells, rows, or columns you want to move or copy. 

2. To move or copy text to a new location without changing the text that is already there, select only the text within a cell, and not the end-of-cell mark. 

3. To replace the existing text and formatting in the new location, select the text you want to move or copy and select the end-of-cell mark. 

4. To move the selection, drag it to the new location. 

5. To copy the selection, hold down CTRL while you drag the selection to the new location.
Or

1. After selecting the cell, rows, or columns you want to move or copy
2. Right-click the mouse

3. Select Copy or Cut

4. Right-click in the new location and select Paste

To delete cells, rows, or columns from a table:

1. Select the cells, rows, or columns you want to delete.

2. From the Table Menu, select Delete, choose either Columns, Rows, or Cells.

3. If you are deleting cells, click the option you want. 

To clear the contents of a table:

1. Select the items you want to clear.

2. Click DELETE. 

To delete a table and its contents:

1. Click in the table.

2. From the Table Menu, select Delete, and then choose Table. 

To merge cells within a table: 

Two or more cells in the same row or column may be combined into one cell.

1. Select the cells in the table that you want to merge or combine.  Cell selection can be merged by rows or columns.

2. From the Table Menu, select Merge Cells. 

To split cells within a table: 

A cell is split according to the number of paragraph marks it contains.  If you split a column that contains only one paragraph mark, text remains in the new cell on the left and the cells inserted to the right are empty.  If there is more than one paragraph mark in the cell, the paragraphs are divided evenly among the cells.

1. Select the cell in the table that you want to split.  

2. Right-click the cell and Select Split Cells or

3. From the Table Menu, select Split Cells. 

4. Specify the number of rows and columns you want the cell to be divided into.

5. Click OK.

To set table headings:

Word automatically repeats table headings only for tables that are split with automatic page breaks.  Word will not repeat a heading if you insert a manual page break within a table.  Repeated headings are only visible in page layout view.

1. Select the row(s) of text, including the first row, that you want to use as a table heading.
2. Select Table from the menu bar.
3. Select Heading Rows Repeat.
4. Click OK
.

To sort a list:

You can sort a column of text alphabetically using the sort feature with tables.  Select the row(s) of text, including the first row, that you want to use as a table heading.
1. Select text to be sorted.
2. From the Table Menu click Sort.
Note:  You do not have to be in a table to sort a list of text, this can be used on any formatted list.  A paragraph mark will indicate the end of the list and will sort highlighted text as you specify.

Working with Columns

You can format the entire document, part of the document, or a selection of the document using multiple columns.

To create columns: 
	1. Select the starting point where you want your columns to start. 

2. On the Standard Toolbar, choose Columns. 
3. Select the number of columns you want. 
4. To set exact column widths and spacing, click Columns on the Format Menu, and select the options you want.
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To change column width:

1. From within a column, from the Format Menu, choose Columns.

2. Make width size changes under Width and Spacing.

3. Click OK.

To change number of columns:

1. From within a column, from the Format Menu, choose Columns.

2. Select new number of columns.

3. Click OK.

Using Tools

Find and Replace

Find locates a given string of data or formatting.  Replace searches for a specific text string, including specific formatting features (if included), and replaces the string with new text.

	To find text:

1. From the Edit Menu, choose Find. 

2. In the Find what box, enter the text that you want to search for.

3. If the Search Options are not shown, click the More button.

4. Select any other options you want. 

5. Click Find Next. 
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To replace text:

1. From the Edit Menu, choose Replace. 

2. In the Find what box, enter the text that you want to search for.

3. In the Replace with box, enter the replacement text.

4. Select any other options that you want. 

5. Click Find Next, Replace, or Replace All. 


[image: image117]
Spelling and Grammar

By default, Microsoft Word checks spelling and grammar automatically as you type, using wavy red underlines to indicate possible spelling problems and wavy green underlines to indicate possible grammatical problems. You can turn off this option by opening the Tools menu, clicking on Options and selecting the Spelling and Grammar tab. 

To check spelling while typing:
When a possible spelling or grammatical error has been detected, choose the error you want to correct, right-click a word with a wavy underline. Make the change to the text by clicking the spelling or grammatical correction you want.

To check spelling and grammar all at once:
1. On the Standard toolbar click Spelling and Grammar [image: image118.png]


. 

2. When Word finds a possible spelling or grammatical problem, make your changes in the Spelling and Grammar dialog box. 
AutoCorrect as you type:
When AutoCorrect is on (default) and it recognizes a typing mistake, it immediately corrects it as you type. If AutoCorrect changes something you want left as is, CTRL+Z or the Undo button 
[image: image119] will reverse the action.
An initial AutoCorrect word list and options are preset. However, you can add your own frequently misspelled or mistyped words to the list. 
	1. On the Tools Menu, Select AutoCorrect Options

2. Type the shortcut or incorrect word in the Replace box

3. Type the replacement in the With box

4. Press Enter
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Mail Merge
The mail merge feature is the process of interweaving common documentation with specific pieces of data.  When the main document is merged with the data source, Word replaces the merge fields in the main document with the appropriate information from the data source.
You can use a mail merge to send letters or faxes, to notify employees about disaster response issues in personalized email messages, to produce labels or envelopes for mailings, or create a directory of your JFO’s Preliminary Damage Assessment Team.
No matter what kind of mail merge you want to perform, you follow the basic steps described below:

1. Choose a document type and main document

2. Connect to a data file and select records.

3. Add fields to the main document.

4. Preview the merge and then complete it.
Get set up

When you perform a mail merge, you start with a main document (also called the starting document), which contains the text, formatting, and any other elements that will always be the same. For example, in a “Welcome to the JFO” letter, the FEMA logo and the text about the JFO will appear in each copy of the letter, even if the address and greeting line vary. You can use an existing document, or you can open a new blank document.
When you point to Letters and Mailings on the Tools menu and then click Mail Merge, you open the Mail Merge task pane. By using hyperlinks in the task pane, you can navigate through the mail-merge process.
Note: You can also perform a mail merge by using buttons on the Mail Merge toolbar (View menu, Toolbars submenu, Mail Merge command). Until you are familiar with the process, however, it is probably best to use the task pane.
Using the Mail Merge Wizard
The Mail Merge Wizard takes you step-by-step through the process of creating merged documents. It is always available and easily accessible in the task pane. At each stop, options will help you to tailor the merge to your needs. The document describes each step in general and the options available. At any point while using the Wizard, you can go back to a previous step to adjust your choices.
Note: This document uses the example creating a Mail Merge letter.

	Step 1: Selecting the document type
The Mail Merge task pane opens with a question about what type of merged document you are creating. 
After you choose, click Next at the bottom of the task pane.
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	Step 2: Establishing the starting document
Your options for the starting document are the following:
· Use the current open document

· Start from a template using a preset Word template

· Start from an existing document

Select and option and click Next
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	Step 3: Select the recipients
Your options for selecting recipients are the following:
· Use an exiting list uses a previously saved list.

· Select from Outlook contacts uses your Outlook contacts as recipients. 

· Type a new list allows you to create your own list by typing each recipient.
Regardless of the method you choose you will be able to designate who should be included in the merge.
Select and option and click Next
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	Step 4: Writing your document
During this step, you will be adding text and variable information to your document. To assist you in this, Word has a number of pre-formatted entries along with the fields from your recipient list. Fields are placeholders that you insert into the main document at locations where you want unique information to appear.
More items…includes all the fields from your recipient list.
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This is an example of a main document using preset and database fields.

[image: image125]
When you have finished writing your letter, click Next. Then you can preview and personalize each recipient’s letter.

	Step 4: Preview your documents

At this point, you are almost ready to merge. Before you do so, it is a good idea to preview your documents. You can browse through the documents by clicking the PREVIOUS or NEXT button. You can also locate specific recipients.

Based on what you see during this preview, you may decide to edit your document, edit the recipient list, or exclude one or more recipients from the merge.
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	Step 6: Complete the merge

Once the merge is complete, you can print the merge documents or prior to printing, you can edit individual documents. 
	 SHAPE  \* MERGEFORMAT 





Macros

A macro is a shortcut for performing a series of actions and is useful for automating complex or repetitive tasks. If you perform a task repeatedly in Microsoft Word, automate the task using a macro.
Here are some typical uses for macros:

· To speed up routine editing and formatting 

· To combine multiple commands; for example, inserting a table with a specific size and borders, and with a specific number of rows and columns 

· To automate a complex series of tasks 
Word offers two ways to create a macro: the macro recorder and the Visual Basic Editor. In this User’s Guide, only the macro recorder method will be discussed. 
Note: The macro recorder in Word acts like a tape recorder. It records your keystrokes and mouse button clicks by translating them into an underlying code (Microsoft Visual Basic for Applications code).  When you record a macro, you can use the mouse to click commands and options, but not to select text. You must use the keyboard to record these actions. For example, you can use F8 to select text and press END to move the cursor to the end of the line. 
	To record a macro:
1. From the Tools Menu choose Macro.

2. Choose Record New Macro.

3. In the Macro Name box, enter a name for the macro.

4. Under “Store macro in:”, specify whether this macro should be stored just in the document you are working on, or in the Normal.dot template (where it will be accessible to other documents).

5. In the Description box, enter a short explanation of what the macro will do.
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IF you want to assign the macro to a toolbar, click Toolbars. he Customize toolbars dialogue box will open.

1. In the Commands tab, click the macro you are recording.

2. In the Toolbars tab, select the toolbar you want to assign it to.

3. Click Close to begin recording the macro.

OR

IF you want to assign the macro to the keyboard, click Keyboard.

1. In the Customize Keyboard box, shortcut key box, type the key combination sequence.

2. Click Close to begin recording the macro.

6. Perform the actions you want to include in your macro.

7. To stop recording, click the Stop Recording button [image: image129.png]


 on the macro toolbar.

Track Changes 

If you have a document that you want reviewed by others and you want final control over which changes to accept or reject, you can prepare copies of a document to distribute for electronic review and markup. When Track Changes is on, Microsoft Word records all revisions to a document and registers who made which changes at each point in the revision process.
Using the Reviewing toolbar will provide you with quick access to many tracking and editing operations. 

	Button
	Name
	Action

	
[image: image130]
	Display for Review
	Specifies the document view
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	Show
	Specifies the editing features to be displayed

	
[image: image132]
	Previous
	Shows the previous change/comment in the text
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	Next
	Shows the next change/comment in the text
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	Accept Change
	Accepts a change permanently
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	Reject Change/Delete Document
	Rejects a change and deletes the selected comment
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	Insert Comment
	Adds a comment to the selected area
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	Highlight
	Access the text highlighting tool

	
[image: image138]
	Track Changes
	Enables and disables the Track Changes feature
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	Reviewing Pane
	Show and hide the Reviewing Pane


Viewing Options
While viewing the document you can select the viewing option and the desired Track Changes features.

	View
	Description

	Original


	Displays the text of the original document

	Original Showing Markup


	Displays the text of the original document with changes noted as markups

	Final Showing Markup
	Displays the final version of the document with changes noted as markups

	
	

	Editing Feature
	Description

	Comments
	Shows comment that were added to the document

	Insertions and Deletions


	Show what reviewers added and deleted from the original

	Formatting


	Show what changes have been made to the formatting of the document

	Reviewers
	Shows which review a particular edit or comment


Turn on or off change tracking

On the Tools menu, click Track Changes. 


Inserting Comments
Word allows users to create comments within documents.

Using Insert on the Reviewing toolbar

1. Select the text to which you want to add a comment

2. From the Insert menu select Comment

Or

On the Reviewing toolbar, click Insert Comment [image: image140.png]



3. In the Comment box, type a comment

4. When finished, click outside the comment box
Editing Comments

1. Select the comment to be edited

2. In the Comment box, type your changes

3. When finished, click outside the Comment box
Deleting Comments

1. Select the comment to be deleted

2. On the Reviewing toolbar click Reject Change/Delete Comment button

3. The comment is deleted.

Accepting and Rejecting Changes

When you have finished editing your document, you will want to review and accept or reject the changes and comments that have been made. By cycling through the changes made to a document, ther reviewer can accept or reject any or all changes.
1. Open the document to be reviewed
2. On the Reviewing toolbar click Next. [image: image141.png][N





3. To accept the change, click ACCEPT CHANGE[image: image142.png]


 . To reject the change, click REJECT CHANGE/DELETE COMMENT[image: image143.png]



4. Repeat steps 2 and 3 until all changes/comments have been reviewed.

5. When finished, save the document.
Track changes while you edit

1. Open the document you want to revise. 

2. On the Tools menu, click Track Changes. 
3. Make the changes you want by inserting, deleting, or moving text or graphics. You can also change formatting. 

When the Track Changes feature is enabled, TRK appears on the status bar at the bottom of your document. When you turn off change tracking, TRK is dimmed.

You can also double-click TRK on the status bar to turn change tracking on or off. 

Smart Tags
You can save time by using smart tags to perform actions in Microsoft Word that you'd normally open other programs to do. The purple dotted lines beneath text in your document indicate the smart tags.

When Word recognizes certain types of data, it marks the data with a smart tag indicator (a purple dotted underline.) To find out what actions you can take with a smart tag, move the cursor (insertion point) over the underlined text until the Smart Tag Actions button  [image: image144.png]


  appears. You can then click the button to see a list of actions you can take.

Other buttons
At times you may see other buttons that appear as you work in your document.
The AutoCorrect Options button [image: image145.png]


first appears as a small, blue box when you rest the pointer near text that was automatically corrected. The box changes to a button icon when you point to it.

The Paste Options button [image: image146.png]


appears below a block of pasted text. When you click the button, a list appears that lets you specify how Word pastes the information into your document. The available options depend on the type of content you are pasting, the program you are pasting from, and the format of the text where you are pasting.
Help Tools
Word provides several tools to help you learn about the application’s features.  There are embedded help functions (under the Help menu item), and if your system is connected to the Internet, there are help functions and tutorials available from Microsoft’s web site.

	When you start the Word application, a help function will open in the Task Pane to the right of the screen.(Getting Started)

If you are using Word, and this Task Pane is not visible, you may click on the Help menu, then “Microsoft Office Word Help”, to open the Task Pane


Type the subject you need help with into the Search for: field and press enter. A list of related subjects will appear. Click the appropriate item.

Also note you have access to the Table of Contents which is another way to get help and good way to learn a program if you are a beginner.
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Word 2003 Menus

File Menu

	
[image: image148]
	New…
	Creates a new blank document.

	
	Open…
	Opens a previously created, saved file.

	
	Close
	Closes the current open file.

	
	Save
	Saves the current open file.

	
	Save As…
	Allows you to save the current open file with a different name.

	
	Save as Web Page… 
	Saves the current open file in HTML file format.

	
	Remove Hidden Data…
	Creates a new version of your document without hidden text, file properties, or other information that you might not want others to see.  Run this tool when you are ready to publish your document.  

	
	File Search…
	Opens the Basic File Search in a task pane, in the Word window, to the right of your document.

	
	Permission
	Allows use of the Information Rights Management (IRM) function of MS Office 2003.  The IRM helps prevent sensitive documents and e-mail messages from being forwarded, edited or copied by unauthorized people.

	
	Versions…
	Allows you to save multiple versions of a file. 

	
	Web Page Preview
	Displays the current document as it would appear if saved as a web page.

	
	Page Setup…
	Allows you to select options for setting up your document and printing.

	
	Print Preview
	Displays the open document as it appears when printed.

	
	Print…
	Allows you to choose print options and initiate printing for the open document.

	
	Create Adobe PDF
	Allows you to create Adobe PDF file.  (Only applicable if Adobe PDF writer is installed on your computer.)

	
	Send To
	Allows you to choose different delivery methods for the open document.

	
	Properties
	Provides information and general statistics about the open document.

	
	Recent Files
	Provides a list of recently opened documents. 

	
	Exit
	Closes the Word 2000 window.


Edit Menu
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	Undo
	Allows you to reverse the last action taken.

	
	Redo
	Allows you to redo what you just undid.  This option appears immediately after an undo action has been taken.

	
	Repeat
	Allows you to repeat the last action taken, unless the last action was an undo.

	
	Cut
	Allows you to remove selected text and graphics.  

	
	Copy
	Allows you to copy selected text and graphics.

	
	Office Clipboard…
	Opens the Clipboard in the task pane.

	
	Paste
	Allows you to place cut or copied text and graphics.

	
	Paste Special…
	Allows you to place cut or copied text and graphics with specific formats.

	
	Paste as Hyperlink
	Allows you to place cut or copied text and graphics as a hyperlink.  

	
	Clear
	Allows you to erase selected text. 

	
	Select All
	Allows you to select all the text and graphics in the open document.

	
	Find…
	Allows you to locate specific text or formatting within a document.

	
	Replace…
	Allows you to locate and change specific text or formatting within a document.

	
	Go To . . . 
	Allows you to quickly go to a specific page within a document.

	
	Links . . . 
	Allows you to quickly go to links within a document.

	
	Object
	Allows you to quickly go to objects within a document.


View Menu
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	Normal
	Allows you to work in the document in standard format.

	
	Web Layout
	Allows you to work in the document so that you can see how it will look when published on the Web or an intranet.

	
	Print Layout
	Allows you to view the document as it will look when printed.

	
	Reading Layout
	Optimizes the presentation of the document for reading. Hides all toolbars except Reading Layout and Reviewing toolbars.

	
	Outline
	Allows you to work in the document using outline format.

	
	Task Pane
	Opens the Task Pane, to the right of the text in your document.  Various tools and functions are available in the Task Pane.

	
	Toolbars
	Provides access to the available toolbars.

	
	Ruler
	Allows you to turn on/off to display the page rulers.

	
	Document Map
	Opens a window that charts out the document.

	
	Thumbnails
	Opens a Thumbnails bar to the left of your document, which shows small pictures of your document’s pages.

	
	Header and Footer
	Allows you to create headers and footers within your document.

	
	Footnotes
	Allows you to edit footnotes within a document.

	
	Markup
	Shows or hides comments and tracked changes.

	
	Full Screen
	Allows you to work in the document so that as much as possible of your document is displayed on the screen.

	
	Zoom…
	Allows you to increase the size of the current document.


Insert Menu
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	Break…
	Allows you to insert a page break in the current document.

	
	Page Numbers… 
	Allows you to insert page numbers on each page within the document.

	
	Date and Time…
	Allows you to insert a designated formatted date/time into the document.  Updated automatically.

	
	AutoText
	Provides access to store and insert frequently used text.

	
	Field…
	Allows you to insert a field into the document.

	
	Symbol…
	Allows you to insert a symbol or special character into the document.

	
	Comment
	Allows you to insert a comment into the document.

	
	Reference
	Allows you to insert footnotes, captions, cross-references, indices and tables.

	
	Web Component…
	Allows you to insert a web component into your document.

	
	Picture
	Provides access to insert a graphic into the document.

	
	Diagram…
	Allows you to insert one of several standard diagrams.

	
	Text Box
	Allows you to create a text box around current text or to create a text box to fill in with text.

	
	File…
	Allows you to add a separate text file or Word document to the current open document.

	
	Object…
	Allows you to insert an object created in a different application into the current document.

	
	Bookmark…
	Allows you to create a bookmark or placeholder to selected text or graphics within the document.

	
	Hyperlink…
	Allows you to create a hyperlink, either an internal link within the document or an external link to a separate file or Web page.


Format Menu
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	Font…
	Provides access to font formatting window.

	
	Paragraph…
	Allows you to set paragraph formatting options.

	
	Bullets and Numbering…
	Allows you to create bulleted and numbered lists.

	
	Borders and Shading…
	Allows you to apply borders and shading within documents.

	
	Columns…
	Allows you to format text in columns.

	
	Tabs…
	Allows you to create tab settings.

	
	Drop Cap…
	Allows you to select text to create a large initial letter.

	
	Text Direction…
	Allows you to change the direction of text.

	
	Change Case…
	Allows you to change the case of selected text.

	
	Background
	Allows you to create a colored or patterned background within a document.

	
	Theme…
	Allows you to create a theme within a document.

	
	Frames
	Allows you to create frames within a document.  

	
	AutoFormat…
	Allows you to automatically format a document.

	
	Styles and Formatting…
	Allows you to create and select predefined styles and apply formats to a document.

	
	Reveal Formatting…
	Brings up detailed formatting information on the selected text, in the task pane.

	
	Object…

or

Picture…
	Allows you to edit a selected object within a document.  

   or   

Allows you to edit a selected picture within a document.

(Which dropdown menu item appears depends on what is selected within the document.)


Tools Menu
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	Spelling and Grammar…
	Scans the document for spelling and grammatical errors and provides recommended changes for inaccuracies.

	
	Research…
	Opens the Research tool in the Task Pane.

	
	Language
	Accesses language tools (Set Language, Translate, Thesaurus and Hyphenation) in the Task Pane.

	
	Word Count…
	Displays word count statistics of a document (pages, words, characters, paragraphs, lines).

	
	AutoSummarize…
	Creates a detailed summary of data contained within the document.

	
	Speech
	Opens speech recognition tool.

	
	Shared Workspace…
	Creates a Document Workspace, to share a copy of this document through a Microsoft SharePoint Services site.

	
	Track Changes
	Turns on user change tracking tool, and opens Reviewing Toolbar

	
	Compare and Merge Documents…
	Allows you to compare multiple Word documents, and merge the differences into the original, the compared, or a third document.

	
	Protect Document…
	Allows you to protect your document from formatting and/or editing changes by other users.

	
	Online Collaboration
	Opens the NetMeeting tool, to set up a real-time, online discussion about the document.

	
	Letters and Mailings
	Opens Mail Merge, Envelopes and Labels and Letter Wizard tools.

	
	Macro
	Allows you to create automated tasks (Macros), run these tasks, set the security level for Macros and open Visual Basic or Microsoft Script Editor tools.

	
	Templates and Add-Ins…
	Allows you to attach templates to the document, and install advanced features such as XML schemas, and Cascading Style Sheets (CSS).

	
	AutoCorrect Options…
	Opens the AutoCorrect dialog box, and allows you to set options for AutoCorrect, AutoFormat, AutoText and SmartTags.

	
	Customize…
	Allows you to customize the Word toolbars, icon sizes, ScreenTips and drop down menus.

	
	Options…
	Provides access to hundreds of Word features, including View, Edit and Print options, File Locations, Security, Spelling and Grammar, and Web and E-mail options.


Table Menu
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	Draw Table
	Allows you to create a table using the mouse or by defining the table format using keystrokes.

	
	Insert
	Allows you to add columns, rows, or cells to a table structure.

	
	Delete
	Allows you to delete columns, rows, or cells from a table structure.

	
	Select
	Allows you to select an entire table, or defined columns, rows, or cells.

	
	Merge Cells
	Allows you to combine selected cells.

	
	Split Cells…
	Allows you to divide selected cells.

	
	Split Table
	Allows you to divide the table into two separate tables.

	
	Table AutoFormat…
	Allows you to automatically format the table.

	
	AutoFit
	Provides options for automatically fitting data within a table format.

	
	Heading Rows Repeat
	Allows you to designate which rows of the table to repeat on subsequent pages, thus designating the Heading Rows.

	
	Convert
	Provides options for converting a table to text or to convert text into a table.

	
	Sort…
	Allows you to sort the table, using text, dates or numbers, based on a given column’s data.

	
	Formula…
	Allows you to insert a formula into a table cell.

	
	Show/Hide Gridlines
	Allows you to turn the table gridlines on/off.

	
	Table Properties…
	Allows you to specify formatting for the table, or for rows, columns or cells in the table.


Window Menu
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	New Window
	Creates a copy of the current document and opens it in a new window.

	
	Arrange All
	Allows you to arrange all the open Word documents so that they are each open under a separate Windows toolbar.

	
	Compare Side by Side with…
	Places two documents side by side for comparison. Both documents must be open in Word (the document names will be listed at the bottom of the Window drop down Menu.)

	
	Split
	Allows you to divide the open window into separate panes.

	
	Open Files
	Provides a listing of all open Word documents. The currently selected document will be indicated by a check mark.


Help Menu
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	Microsoft Office Word Help
	Provides access to Microsoft Word help, in the Task Pane.

	
	Show/Hide the Office Assistant
	Turn on/off the Office Assistant.

	
	Microsoft Office Online
	Connects to the MS Office Online web page (if your computer has access to the Web.)

	
	Contact Us
	Connects to the MS Office Online “Contact Us” web page (if your computer has access to the Web.)

	
	WordPerfect Help…
	Provides assistance to users who are familiar with WordPerfect.

	
	Check for Updates
	Connects to the MS Office Online “Check for Updates” web page (if your computer has access to the Web.)

	
	Detect and Repair…
	Provides automatic repairs to the Word program when files have been damaged.

	
	Activate Product…
	Used during initial installation of MS Word.

	
	Customer Feedback Options…
	Offers a way to provide feedback to Microsoft regarding this product. Also accesses Settings for Online Content and Shared Workspace functions.

	
	About Microsoft Office Word
	Provides licensing and copyright information about the Word program installed on the computer.














































































































































































































esential





Date/Time






































Access to Help function





Bulleted List




















Table





Highlight





Formatting Toolbar





Scroll Bars





Spelling Error/Auto Spell Check





Word Art








Minimize Button





Maximize/Restore Button





Application Close Button





Page View Buttons





Standard Toolbar





Drawing Toolbar





Status Bar





Menu Bar





Document Name














Check Selected Printer

















Switch Between Header and Footer











Header and Footer


Toolbar





Header Area














Document Map Map





Select Number 


of Copies





Check Page Range














Page 10

Microsoft® Office User’s Guide

Microsoft® Office User’s Guide – MS Word 2003

Page   i

