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Microsoft Word is a word-processing program that allows you to create, edit, format, and print documents.  Word’s formatting features include options for setting margins, font attributes, paragraph alignment, line and paragraph spacing, tabs, columns, and page numbers.

Key Definitions

	Close Button
	The Close Button on the menu bar will close the document.  If you only have one Word document open the program will automatically close, if you have multiple Word documents open, the program will remain open until all documents have been closed.  

	Document Map
	The Document Map is a separate pane that displays a list of headings in the document.

	Drop Cap
	A large initial letter of text.

	Fields
	Fields are used as placeholders for data that might change in a document and for creating form letters and labels in mail-merge documents.

	Format Painter
	A tool that copies the format from a selected object or text and applies it additional text or objects when selected.

	Formatting Toolbar
	The Formatting Toolbar contains buttons and drop-down lists that allow you to change the appearance of selected text and make adjustments to paragraph alignment.

	Headers and Footers
	A header is printed in the top margin; a footer is printed in the bottom margin.  Headers and footers contain text or graphics that are printed on each page in a document. Headers and footers can remain consistent throughout a document or can be changed for different parts of the document.

	Hyperlink
	A hyperlink can be text or graphics that you click to go to a specific location in a document. Hyperlinks can also take you to other files or to Web sites and intranet sites.  

	Insertion Point
	The insertion point is the current location of the cursor.  When the I-beam moves outside the margins of the current document to the selection bar, the I-beam changes to an arrow ([image: image75.png]irapping style
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).  Whereas the I-beam may be moved without affecting the document, the place where the mouse is clicked displays a flashing vertical bar to indicate the exact placement of the insertion point.

	Macro
	A macro is an assigned keystroke user-created tool containing instructions that are grouped as a single command to accomplish a series of tasks automatically.

	Master Document
	A Master Document makes it easy to organize and maintain a long document ,such as a multi-part report or a book with chapters.  

	Maximize Button
	The Maximize Button allows you to enlarge the active window to full screen size.

	Menus and Toolbars
	Menus and toolbars are used to give Microsoft Word instructions about what you want to do.  Menus display a list of commands A toolbar displays a grouping of functional buttons used to perform Word tasks.  Toolbars can be accessed to help quickly execute repetitive tasks required of the Word function without having to use the menus.  

	Menu Bar
	The Menu Bar contains the names of the command menus available in Word.  Menu items are activated by clicking on the menu title.  Menus automatically close when a selection is made.  If you wish to exit out of the menu, click the mouse on the menu name again.

	Minimize Button
	The Minimize Button reduces the active window.  Clicking this button does not close the program it simply stores the window at a reduced-size in the Taskbar.


Key Definitions

	Normal View
	In Word, Normal view ([image: image2.wmf]) is the default view.  It is the all-purpose view for typing, editing, and formatting text.  Normal view shows text formatting but simplifies the layout of the page so you can type and edit easily.  Headers and footers cannot be seen in this view.

	Office Assistant
	The Office Assistant is used to get help and tips on Word tasks.  After accessing the Office Assistant type a question about the topic where you need help, a listing of appropriate tips and references is displayed where you can access the chosen information.  Click on any tip will provide you with access to more detailed information and instructions.

	Outline View
	Outline view ([image: image3.wmf]) makes it simple to look at the structure of a document, and to move, copy, and reorganize text by dragging headings.  In Outline view, document headings can be collapsed to see only the main headings or expanded to view the entire document.

	Print Layout View
	In Print Layout view ([image: image4.wmf]), you can see how objects will be positioned on the printed page.  This view is very helpful for editing headers and footers, adjusting margins, working with columns, drawing objects, and anchoring frames.

	Print Preview
	Print Preview ([image: image5.wmf]) displays multiple pages of a document in a reduced format.  In this view, you can verify the layout of the document, and make editing or formatting changes before printing.

	Restore Button
	The Restore Button will return the active window to its original size.

	Screen Tips
	Screen tips are informational labels that are displayed on the screen to provide instructions and direction about a toolbar button tracked change, comment, footnote, or endnote. To learn the function of a button for example, slide the mouse pointer over the button, the purpose of the button will be displayed.  The screen tips is also used to show Auto text entries.  

	Scroll Bars
	Scroll bars are the horizontal and vertical bars at the right and bottom of the active screen that allow you to move left to right and top to bottom within your document.  Scroll through the document by clicking on the arrows at the ends of the scroll bars, sliding the scroll box up/down or left/right, or clicking in the space above/below or to the left/right of the scroll box.

	Standard Toolbar
	The Standard Toolbar displays buttons for executing commonly used commands.  Each command that is represented by a button may be found in the menus.  When the cursor is directly over a button, a box appears (Screen tips) that tells you what function the button serves.

	Status Bar
	The Status Bar is located at the bottom of the window, it displays messages, prompts, and information about the active document such as:

· Page number.

· Section number.

· Page xx of xx.

· Cursor location.

· Current time.

· Toggle buttons for Word functions.

	Title Bar
	The Title Bar displays the name of the current application and document.  Every time you initialize a Word session, Microsoft Excel - Document1 is shown in the title bar until the document is named and saved.


Key Definitions

	Toolbar
	A toolbar is a grouping of functional buttons used to perform Word tasks.  Toolbars can be accessed to help quickly execute repetitive tasks required of the Word function.  

	Work Area
	The work area displays the current open document.


Shortcuts/Tips

	Formatting
	Use the Format Painter button [image: image6.png]


 to copy formatting properties to text and graphics.

	Keyboard Shortcuts
	Common Shortcut Keys 

If you want to . . . 

Use the following shortcut keys . . . 

Repeat your last action

F4 or CTRL+Y

Find and replace

CTRL+F

Go to page, section, line, etc.

CTRL+G

Delete a word

CTRL+BACKSPACE

Change case

SHIFT+F3

Bold

CTRL+B

Italicize

CTRL+I

Go to the beginning of the document

CTRL+HOME

Go to the end of the document

CTRL+END

Select to the beginning of the document

CTRL+SHIFT+HOME

Select to the end of the document

CTRL+SHIFT+END

Open the thesaurus

SHIFT+F7

Insert a hyperlink

CTRL+K

Select all

CTRL+A

Copy

CTRL+C

Paste

CTRL+V

Undo

CTRL+Z

Save

CTRL+S

Print

CTRL+P

Open

CTRL+O



	
	

	Opening Documents
	The most recent four documents opened using Microsoft Word are listed at the bottom of the File menu.  Click on any document name to open a recently used document.  Or from the Standard Toolbar choose the open button [image: image7.png]


.

	Saving and Closing Documents
	To close or save all open Word documents on your desktop, while accessing the File menu hold down the SHIFT key and then choose Close All or Save All.  Or from the Standard Toolbar choose the save button [image: image8.png]


.


Shortcuts/Tips

	Text Alignment
	Use the aligning and justifying text buttons [image: image9.png]


 to adjust the horizontal spacing of text.

	AutoCorrect
	Use the AutoCorrect feature to find and correct typos, misspelled words, grammatical errors, and incorrect capitalization as you work.  From the Tools Menu you can turn AutoCorrect on and change the AutoCorrect options.

	Spell/Thesaurus Check
	Word indicates when a word is misspelled or a group of words has grammatical errors.  A red line below text indicates a misspelled word, a green line below text indicates grammatical errors.  To correct the text, right-click on the text and choose the correct spelling or sentence structure.  You can also check your document after you have completed inputting text.  Access the spelling and grammar check by clicking the spell button [image: image10.png]


.

	Find and Replace
	Find and replace [image: image11.png]


 allows you to quickly find text and replace it with new text or with formatting changes.  

	Print Preview
	Print preview [image: image12.png]


 allows you to view a document, as it will look on paper before printing it.

	Selecting Text
	Place the pointer in the left margin and click to select a line of text, click and drag to select several lines of text.

	Indenting Text
	Use the increase [image: image13.png]


 and decrease indent [image: image14.png]


 buttons to set alignment of text and paragraphs.  Text is indented in relation to the margins, not to the edge of the page.

	Paragraph Formatting
	Selecting any part of a paragraph reformats the entire paragraph.

	Line Spacing
	To quickly change line spacing within a paragraph use the following shortcuts:   Press CTRL-1 for single space text, press CTRL-2 for double space text, press CTRL-5 for 1.5 lines.

	Numbered and Bulleted Lists
	Use the numbering button [image: image15.png]


 and bullets button [image: image16.png]


 from the Formatting Toolbar to automatically number a list or attach bullets to a list of text.  Each time you press ENTER the next number or a new bullet is created on the next line.  Once you hit ENTER a consecutive second time, the list will quit generating automatically.

	Adding a Row in the Middle of a Table
	After inserting a row or column to a table, immediately press F4 to insert another.

	Adding a Row to the Bottom of a Table
	To add a row at the bottom of a table, place the cursor in the last column of the last row and press the TAB key.

	Repeating Text
	To repeat text and formatting continuously from one place to another, type in the text, then place the cursor where you want the repeated text and press F4.


Shortcuts/Tips

	Selecting Text and Graphics Using The Mouse
	To select
Using the Mouse . . . 
Any amount of text
Drag over the text.
A word
Double-click the word.
A graphic
Click the graphic.
A line of text
Move the pointer to the left of the line until it changes to a right-pointing arrow, and then click.
Multiple lines of text
Move the pointer to the left of the lines until it changes to a right-pointing arrow, and then drag up or down.
A sentence
Hold down CTRL, and then click anywhere in the sentence.
A paragraph
Move the pointer to the left of the paragraph until it changes to a right-pointing arrow, and then double-click. Or triple-click anywhere in the paragraph.
Multiple paragraphs
Move the pointer to the left of the paragraphs until it changes to a right-pointing arrow, and then double-click and drag up or down.
A large block of text
Click at the start of the selection, scroll to the end of the selection, and then hold down SHIFT and click.
An entire document
Move the pointer to the left of any document text until it changes to a right-pointing arrow, and then triple-click.
Headers and footers
In normal view, click Header and Footer on the View Menu; in print layout view, double-click the dimmed header or footer text. Move the pointer to the left of the header or footer until it changes to a right-pointing arrow, and then triple-click.
Comments, footnotes, and endnotes
Click in the pane, move the pointer to the left of the text until it changes to a right-pointing arrow, and then triple-click.
A vertical block of text (except within a table cell)
Hold down ALT, and then drag over the text.



Shortcuts/Tips

	Selecting Text and Graphics Using The Keyboard
	Press
To move . . .  
SHIFT+RIGHT ARROW
One character to the right
SHIFT+LEFT ARROW
One character to the left
CTRL+SHIFT+RIGHT ARROW
To the end of a word
CTRL+SHIFT+LEFT ARROW
To the beginning of a word
SHIFT+END
To the end of a line
SHIFT+HOME
To the beginning of a line
SHIFT+DOWN ARROW
One line down
SHIFT+UP ARROW
One line up
CTRL+SHIFT+DOWN ARROW
To the end of a paragraph
CTRL+SHIFT+UP ARROW
To the beginning of a paragraph
SHIFT+PAGE DOWN
One screen down
SHIFT+PAGE UP
One screen up
CTRL+SHIFT+HOME
To the beginning of a document
CTRL+SHIFT+END
To the end of a document
ALT+CTRL+SHIFT+PAGE DOWN
To the end of a window
CTRL+A
To include the entire document
CTRL+SHIFT+F8, and then use the arrow keys; press ESC to cancel selection mode
To a vertical block of text
F8+arrow keys; press ESC to cancel selection mode
To a specific location in a document



The Word 2000 Main Window
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Word 2000 Menus

File Menu
	
	New
	Creates a new blank document.

	
	Open
	Opens a previously created, saved file.

	
	Close
	Closes the current open file.

	
	Save
	Saves the current open file.

	
	Save As
	Allows you to save the current open file with a different name.

	
	Save as Web Page 
	Saves the current open file in HTML file format.

	
	Versions
	Allows you to save multiple versions of a file. 

	
	Web Page Preview
	Displays the current document as it would appear if saved as a web page.

	
	Page Setup
	Allows you to select options for setting up your document and printing.

	
	Print Preview
	Displays the open document as it appears when printed.

	
	Print
	Allows you to choose print options and initiate printing for the open document.

	
	Create Adobe PDF
	Allows you to create Adobe PDF file.  (Only applicable if Adobe PDF writer is installed on your computer.)

	
	Send To
	Allows you to choose different delivery methods for the open document.

	
	Properties
	Provides information and general statistics about the open document.

	
	Recent Files
	Provides a list of recently opened documents. 

	
	Exit
	Closes the Word 2000 window.


Edit Menu
	
	Undo Typing
	Allows you to reverse the last action taken.

	
	Repeat Typing
	Allows you to repeat the last action taken.

	
	Cut
	Allows you to remove selected text and graphics.  

	
	Copy
	Allows you to copy selected text and graphics.

	
	Paste
	Allows you to place cut or copied text and graphics.

	
	Paste Special
	Allows you to place cut or copied text and graphics with specific formats.

	
	Paste as Hyperlink
	Allows you to place cut or copied text and graphics as a hyperlink.  

	
	Clear
	Allows you to erase selected text. 

	
	Select All
	Allows you to select all the text and graphics in the open document.

	
	Find 
	Allows you to locate specific text or formatting within a document.

	
	Replace 
	Allows you to locate and change specific text or formatting within a document.

	
	Go To . . . 
	Allows you to quickly go to a specific page within a document.

	
	Links . . . 
	Allows you to quickly go to links within a document.

	
	Object
	Allows you to quickly go to objects within a document.


Word 2000 Menus

View Menu
	
	Normal
	Allows you to work in the document in standard format.

	
	Web Layout
	Allows you to work in the document so that you can see how it will look when published on the Web or an intranet.

	
	Print Layout
	Allows you to view the document as it will look when printed.

	
	Outline
	Allows you to work in the document using outline format.

	
	Toolbars
	Provides access to the available toolbars.

	
	Ruler
	Allows you to turn on/off to display the page rulers.

	
	Document Map
	Opens a window that charts out the document.

	
	Header and Footer
	Allows you to create headers and footers within your document.

	
	Footnotes
	Allows you to edit footnotes within a document.

	
	Comments
	Allows you to edit comments within a document.

	
	Full Screen
	Allows you to work in the document so that as much as possible of your document is displayed on the screen.

	
	Zoom
	Allows you to increase the size of the current document.

	
	
	


Insert Menu
	
	Break
	Allows you to insert a page break in the current document.

	
	Page Numbers 
	Allows you to insert page numbers on each page within the document.

	
	Date and Time
	Allows you to insert a designated formatted date/time into the document.  Updated automatically.

	
	AutoText
	Provides access to store and insert frequently used text.

	
	Field
	Allows you to insert a field into the document.

	
	Symbol
	Allows you to insert a symbol or special character into the document.

	
	Comment
	Allows you to insert a comment into the document.

	
	Footnote
	Allows you to insert a footnote into the document.

	
	Caption
	Allows you to insert a caption for a graphic.

	
	Cross-reference
	Allow s you to create a cross-reference into the document.

	
	Index and Tables
	Allows you to create indexes and table of contents for the document.

	
	Picture
	Provides access to insert a graphic into the document.

	
	Text Box
	Allows you to create a text box around current text or to create a text box to fill in with text.

	
	File
	Allows you to add a separate text file or Word document to the current open document.

	
	Object
	Allows you to insert an object created in a different application into the current document.

	
	Bookmark
	Allows you to create a bookmark or placeholder to selected text or graphics within the document.

	
	Hyperlink
	Allows you to create a hyperlink, either an internal link within the document or an external link to a separate file or Web page.


Word 2000 Menus

Format Menu

	
	Font
	Provides access to font formatting window.

	
	Paragraph
	Allows you to set paragraph formatting options.

	
	Bullets and Numbering
	Allows you to create bulleted and numbered lists.

	
	Borders and Shading
	Allows you to apply borders and shading within documents.

	
	Columns
	Allows you to format text in columns.

	
	Tabs
	Allows you to create tab settings.

	
	Drop Cap
	Allows you to select text to create a large initial letter.

	
	Text Direction
	Allows you to change the direction of text.

	
	Change Case
	Allows you to change the case of selected text.

	
	Background
	Allows you to create a colored or patterned background within a document.

	
	Theme
	Allows you to create a theme within a document.

	
	Frames
	Allows you to create frames within a document.  

	
	AutoFormat
	Allows you to automatically format a document.

	
	Style
	Allows you to create and select predefined styles to a document.

	
	Object
	Allows you to edit objects within a document.


Tools Menu
	
	Spelling and Grammar
	Allows you to have Word scan the document for spelling and grammatical errors and provides recommended changes for inaccuracies.

	
	Language
	Allows you to access language tools.

	
	Word Count
	Allows you to see word count statistics of a document.

	
	AutoSummarize
	Allows you to access a detailed summary of data contained within the document.

	
	AutoCorrect
	Allows you to automatically correct common misspellings and grammatical errors.

	
	Look Up Reference
	Allows you to access the Microsoft Bookshelf reference.

	
	Track Changes
	Provides access to make user change tracking.

	
	Merge Documents
	Allows you to merge multiple Word documents.

	
	Protect Document
	Allows you to protect your document from other users.

	
	Online Collaboration
	Provides access to create an online discussion about the document.

	
	Mail Merge
	Allows you to automatically organize the form letters using data and merging it into generic, personalized documents.

	
	Envelopes and Labels
	Allows you to generate envelopes and labels quickly.

	
	Letter Wizard
	Allows you to create letters in specific formats.

	
	Macro
	Provides access to creating automated tasks and running these tasks.

	
	Templates and Add-Ins
	Allows you to create templates and install additional Word features.

	
	Customize
	Allows you to customize the Word icons and features.

	
	Options
	Provides access to Word features.


Word 2000 Menus

Table Menu
	
	Draw Table
	Allows you to create a table using the mouse or by defining the table format using keystrokes.

	
	Insert
	Allows you to add columns, rows, or cells to a table structure.

	
	Delete
	Allows you to delete columns, rows, or cells from a table structure.

	
	Select
	Allows you to select an entire table, or defined columns, rows, or cells.

	
	Merge Cells
	Allows you to combine selected cells.

	
	Split Cells
	Allows you to divide selected cells.

	
	Split Table
	Allows you to divide the table into two separate tables.

	
	Table AutoFormat
	Allows you to automatically format the table.

	
	AutoFit
	Provides options for automatically fitting data within a table format.

	
	Heading Rows Repeat
	Allows you to designate the rows to repeat of the table on subsequent pages.

	
	Convert
	Provides options for converting a table to text or to convert text into a table.

	
	Sort
	Allows you to sort text alphabetically.

	
	Formula
	Allows you to insert a formula into a table cell.

	
	Show Gridlines
	Allows you to turn the table gridlines on/off.

	
	Table Properties
	Allows you to specify table formatting.


Window Menu

	
	New Window
	Creates a copy of the current document and opens it in a new window.

	
	Arrange All
	Allows you to arrange the Word documents open so that they are situated together on the Windows toolbar.

	
	Split
	Allows you to divide the open window into separate panes.

	
	Open Files
	Provides a listing of all open Word documents.


Help Menu
	
	Microsoft Word Help
	Provides access to Microsoft Word help.  Displays the Office Assistant where you can type in the information you are looking for.

	
	Show/Hide the Office Assistant
	Turn on/off the Office Assistant.

	
	What’s This?
	Allows you to click on a screen element to obtain general description about the function.

	
	Office on the Web
	Provides access to online help for Microsoft Word.

	
	WordPerfect Help
	Provides assistance to user’s changing over from WordPerfect.

	
	Detect and Repair
	Provides automatic repairs to the Word program when files have been damaged.

	
	About Microsoft Word
	Provides licensing and copyright information about the Word program installed on the computer.


Word 2000 Toolbars

Standard Toolbar



	1
	New File
	9
	Copy
	17
	Insert Microsoft Excel Worksheet

	2
	Open
	10
	Paste
	18
	Columns

	3
	Save
	11
	Format Painter
	19
	Drawing

	4
	E-mail
	12
	Undo Typing
	20
	Document Map

	5
	Print
	13
	Redo Typing
	21
	Show/Hide

	6
	Print Preview
	14
	Insert Hyperlink
	22
	Zoom

	7
	Spelling and Grammar
	15
	Tables and Borders
	23
	Microsoft Word Help

	8
	Cut
	16
	Insert Table
	
	


Formatting Toolbar


	1
	Style
	6
	Underline
	11
	Numbering
	16
	Highlight

	2
	Font
	7
	Align Left
	12
	Bullets
	17
	Font Color

	3
	Font Size
	8
	Center
	13
	Decrease Indent
	18
	More Buttons

	4
	Bold
	9
	Align Right
	14
	Increase Indent
	
	

	5
	Italic
	10
	Justify
	15
	Border
	
	


Drawing Toolbar


	1
	Drawing Formatting Options
	6
	Arrow
	11
	Insert Clip Art
	16
	Dash Style

	2
	Select Objects
	7
	Rectangle
	12
	Fill Color
	17
	Arrow Style

	3
	Free Rotate
	8
	Circle
	13
	Line Color
	18
	Shadow

	4
	AutoShapes Options
	9
	Text Box
	14
	Font Color
	19
	3-D

	5
	Line
	10
	Insert Word Art
	15
	Line Style
	20
	More Buttons


Word 2000 Toolbars

WordArt Toolbar


	1
	Insert WordArt
	5
	WordArt Shape
	9
	WordArt Vertical Text

	2
	Edit Text 
	6
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	10
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	3
	WordArt Gallery
	7
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	4
	Format WordArt
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	Insert Picture
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	14
	Outside Border
	
	

	5
	Line Style
	10
	Line Weight
	15
	Sort Ascending
	
	


Working With Documents

Creating a New Document
Each time you create or open a document in Word, the document opens in a separate window. You can toggle back and forth from one document to another by clicking the document's button on the taskbar or by pressing ALT+TAB.
To create a new document:
1. On the File Menu, click New.

2. Click the General tab, and then double-click the Blank Document icon. 

3. Click OK.

Note:  You can also create a new document with the default settings quickly by clicking New Blank Document [image: image19.png]


 on the Standard Toolbar.

Setting Up the New Document
It is wise to plan and setup your document prior to starting.  When planning your document layout, the first step is to format your document’s page margins, page orientation, and paper size.
Page Margins

Page margins are the blank space around the edges of the page. 

To specify exact margin measurements:
1. Choose Page Setup from the File Menu.

2. Click the Margins tab.

3. Set the page margins you want.

4. Click OK.

Note:  To change the measurement unit go to the Tools Menu and select Options from the General tab, choose the measurement unit of your choice.

To change the margins for part of a document:
1. Select the text, then click Page Setup on the File Menu.
2. Choose the Margins tab.
3. Set the margins you want for the selected text desired the margins. 
4. In the Apply to box, choose Selected text. 
5. Click OK.
Working With Documents 

Setting Up the New Document
Page Orientation

Page orientation is the directional setting of the page.  Documents can be laid out landscaped or portrait.  You can change the page orientation for part of a document by selecting the pages and then change the orientation following the steps above.  In the Apply To box, choose Selected text.

To set the page orientation:

1. On the File Menu, click Page Setup.

2. Choose the Paper Size tab.

3. Under Orientation, choose Portrait or Landscape. 

4. Click OK.

Paper Size

You can set the size of the document to match the paper your document will be printed on.  

To set the paper size:

1. From the File Menu, click Page Setup.

2. Choose the Paper Size tab.

3. Select a paper size. 

4. Click OK.

Note:  You can change the paper size for part of a document by selecting the pages and then changing the paper size following the steps above. In the Apply To box, click Selected text. 

Navigating Around a Document
Moving Around a Document
You can move around a document by scrolling and by using the keyboard.  The following table outlines the navigation techniques used when moving around a document when scrolling through a document using the mouse

	To
	Using the Mouse

	Scroll up one line
	Click the up scroll arrow one time

	Scroll down one line
	Click the down scroll arrow one time

	Scroll up one screen
	Click above the scroll box one time

	Scroll down one screen
	Click below the scroll box one time

	Scroll to a specific page
	Drag the scroll box to the page

	Move the page view to the left
	Click the left scroll arrow

	Move the page view to the right
	Click the right scroll arrow


Working With Documents 

Navigating Around a Document
Moving Around a Document 
You can use the keyboard to move around a document.  The table below outlines the navigation techniques used to scroll through a document using the keyboard.

	Keystroke
	Action

	LEFT ARROW
	Moves one character to the left

	RIGHT ARROW
	Moves one character to the right

	CTRL+LEFT ARROW
	Moves one word to the left

	CTRL+RIGHT ARROW
	Moves one word to the right

	CTRL+UP ARROW
	Moves one paragraph up

	CTRL+DOWN ARROW
	Moves one paragraph down

	SHIFT+TAB
	Moves one cell to the left (in a table)

	TAB
	Moves one cell to the right (in a table)

	UP ARROW
	Moves up one line

	DOWN ARROW
	Moves down one line

	END
	Moves to the end of a line

	HOME
	Moves to the beginning of a line

	ALT+CTRL+PAGE UP
	Moves to the top of the window

	ALT+CTRL+PAGE DOWN
	Moves to the end of the window

	PAGE UP
	Moves up one screen (scrolling)

	PAGE DOWN
	Moves down one screen (scrolling)

	CTRL+PAGE DOWN
	Moves to the top of the next page

	CTRL+PAGE UP
	Moves to the top of the previous page

	CTRL+END
	Moves to the end of a document

	CTRL+HOME
	Moves to the beginning of a document

	SHIFT+F5
	Moves to a previous revision

	SHIFT+F5
	Moves to the location of the insertion point when the document was last closed


Working With Documents 

Navigating Around a Document
Moving Around a Document 
When you have created a table you will need to use specific navigation techniques.  The table below outlines the keyboard strokes used when moving around in a table.

	Press
	To move to the

	TAB
	Next cell in a row

	SHIFT+TAB
	Previous cell in a row

	ALT+HOME
	First cell in a row

	ALT+END
	Last cell in a row

	ALT+PAGE UP
	First cell in a column

	ALT+PAGE DOWN
	Last cell in a column

	UP ARROW
	Previous row

	DOWN ARROW
	Next row


Using Go To 

You can quickly get to a specific page or item within a document by using the Go To feature from the Edit Menu.

To go to a specific page or item in a document:
1. On the Edit Menu, choose Go To. 

2. From the Go To What box, select the type of item.

3. To go to a specific item, enter the name or number of the item in the Enter box, and then click Go To.

4. To go to the next or previous item of the same type, leave the Enter box empty, and then click Next or Previous.

5. When finished, click Close.

Using the Document Map

The Document Map can be used to quickly navigate through the document and keep track of where you are within the document.  The Document Map is especially useful when working in long documents with multiple headers.  When you click a heading in the Document Map, Word automatically jumps you to the corresponding heading in the document.

To display the Document Map:
1. On the View Menu, choose Document Map. 

2. From the pane, click a heading to jump to the page or item you want to see.

3. To close the Document Map, repeat the steps above.

Working With Documents 

Printing a Document
You can print the active document by clicking Print [image: image20.png]


 on the Standard Toolbar.  To see your document prior to printing it out, click Print Preview [image: image21.png]


 on the Standard Toolbar.  To change the print options, follow the steps below.

To print a document:
1. From the File Menu, choose Print. 

2. From the Print window, set print options.

3. Click OK.

Saving and Closing a Document
Save a Document

You can determine the settings to save your documents in the way that works best with the size of your documents and the amount of disk space and memory your computer has.  From the Tools Menu, choose Options and click on the Save tab.  To quickly save a document, click Save [image: image22.png]


 on the Standard Toolbar. To save a document in a different location or format, follow the steps below.

To save a new, unnamed document:
1. From the File Menu, Choose Save.

2. Choose the folder where you want to save the document.

3. In the File Name box, type a name for the document. 

4. Click Save. 
To save all open documents at the same time:

1. Hold down SHIFT and chose Save All from the File Menu. 

2. Word saves all open documents at the same time. If any open documents are new and unnamed, the Save As dialog box appears follow the steps above to name and save the file. 

Close a Document

To close a document:
1. From the File Menu, choose Close. 

2. If you only have one open Word document, the program will automatically exit when the file is closed.  If you have other Word documents open, the program will remain open until all files have been closed.

Working With Documents 

Opening an Existing Document
Once you have created and saved a new document, you can access it at a later time.  

To open an existing document:

1. From the File Menu choose Open.

2. Locate and open the folder where the file is stored.

3. Click on the document name of the file you want to open. 

4. Click Open.

Note:  You can also open a document quickly by clicking Open [image: image23.png]


 on the Standard Toolbar or you can open a document you've recently used by choosing the file name at the bottom of the File Menu. 

Working With Text
Formatting Text
Text includes letters, numerals, symbols, punctuation marks, and spaces.  To change formatting, you may use the Formatting Toolbar, shortcut keys, or the Format Menu.

Fonts
You can determine the look of the text print by choosing the font size and appearance.

To change the font of text or numbers:

1. Select the text you want to change.

2. On the Formatting Toolbar, choose a font name from the Font box [image: image24.png]


. 

To change the font size of text or numbers:
1. Select the text you want to change.

2. The Formatting Toolbar, choose a point size from the Font Size box [image: image25.png]


. 

To set the default font:
1. From the Format Menu, choose Font.

2. Select the options you want to apply to the default font. 

3. Click Default. 

Bold, Italics, Underline

To apply bold, italic, or underline formatting to text or numbers:
1. Select the text you want to change.

2. From the Formatting Toolbar, choose Bold [image: image26.bmp], Italic [image: image27.bmp], or Underline [image: image28.bmp].

Formatting Documents
Paragraph Formatting
Text Alignment

You can change the paragraph alignment in relation to the page.

To align text with the left margin:
1. Select the text you want to align left.

2. From the Formatting Toolbar, choose Align Left [image: image29.bmp]. 

To center text:
1. Select the text you want to center.

2. From the Formatting Toolbar, choose Center [image: image30.bmp]. 

To align text with the right margin:
1. Select the text you want to align with the right margin.

2. From the Formatting Toolbar, choose Align Right [image: image31.bmp]. 

To justify text:
1. Select the text you want to justify.

2. From the Formatting Toolbar, choose Justify [image: image32.bmp]. 

Indenting Paragraphs

Paragraphs can be indented with the formatting features you specify by using the document tab settings.

To set tab stops:
1. Select the paragraph(s) in which you want to set a tab stop.

2. Click [image: image33.bmp] at the far left of the horizontal ruler until it changes to the type of tab you want: [image: image34.bmp]

 INCLUDEPICTURE "http://office.microsoft.com/assistance/offhelp/off2000/word/wdmain9/html/images/tabcentr.bmp" \* MERGEFORMATINET [image: image35.bmp]

 INCLUDEPICTURE "http://office.microsoft.com/assistance/offhelp/off2000/word/wdmain9/html/images/tabright.bmp" \* MERGEFORMATINET [image: image36.bmp]

 INCLUDEPICTURE "http://office.microsoft.com/assistance/offhelp/off2000/word/wdmain9/html/images/tabdec.bmp" \* MERGEFORMATINET [image: image37.bmp] or [image: image38.bmp].

3. Click the horizontal ruler where you want to set a tab stop. 

To clear or move tab stops:
1. Select the paragraph where you want to clear or move a tab stop.

2. To clear a tab stop, drag the tab marker down from the horizontal ruler. 

Formatting Documents
Paragraph Formatting
Indenting Paragraphs

To decrease the left indent of an entire paragraph:
1. Select the paragraph you want to change.

2. From the Formatting Toolbar, choose Decrease Indent [image: image39.bmp]. 

To increase the left indent of an entire paragraph:
1. Select the paragraph you want to change.

2. From the Formatting Toolbar, choose Increase Indent [image: image40.bmp]. 

Vertical Alignment of Text

Text can be arranged with several vertical alignment settings.  Vertical alignment allows you to change the direction of your text layout.

To change the vertical alignment of text:
1. On the File Menu, click Page Setup, and then click the Layout tab.

2. In the Vertical Alignment box, click the option you want. 

Using Bulleted and Numbered Lists

Bullets are an effective way of setting off text.  You can choose many different bullet options including buttons, numbers, or pictures.

To add bullets or numbering:
1. Select the items you want to add bullets or numbering to.

2. To add bullets, from the Formatting Toolbar, click Bullets [image: image41.bmp]. 

3. To add numbering, from the Formatting Toolbar, click Numbering [image: image42.bmp]. 

To add picture bullets:
1. Select the items you want to add picture bullets to.

2. From the Format Menu, click Bullets and Numbering, select the Bulleted tab.

3. Choose Picture, and then click the Pictures tab.

4. Select the picture bullet you want, and then click Insert clip.

Formatting Documents
Paragraph Formatting
Using Bulleted and Numbered Lists

To modify bulleted list or numbered list formats:
1. Select the paragraphs that have the bullet or number format you want to change.

2. From the Format Menu, choose Bullets and Numbering, and then select the tab for the type of list you want to modify.

3. Click the list format that matches your list's existing bullet or number format.

4. Click Customize.

5. Change the formatting options you want. 

To remove bullets or numbering:
1. Select the items you want to remove bullets or numbering from.

2. To remove bullets, from the Formatting Toolbar, click Bullets [image: image43.bmp]. 

3. To remove numbering, from the Formatting Toolbar, click Numbering [image: image44.bmp]. 

Document Formatting
Creating Headers and Footers

Headers and footers are where you want to include printed text at the top or bottom of each page in a document. A header is printed in the top margin; a footer is printed in the bottom margin.  You can use the same header and footer throughout a document or change the header and footer for part of the document. 

To create a header or footer:
1. From the View Menu, choose Header and Footer.

2. To create a header, enter text or graphics in the header area, to create a footer, toggle to the footer and enter text or graphics in the footer area.

3. When you have created the header/footer, click Close.

To delete a header or footer:
1. From the View Menu, choose Header and Footer.

2. Select the text and graphics you want to remove and press DELETE. 

3. When you are finished, click Close.

Formatting Documents
Document Formatting
Page Numbers

Most users insert page numbers by creating a footer, however you can include page numbers without having to create a header/footer.

To insert page numbers:
1. From the Insert Menu, choose Page Numbers. 

2. In the Position box, specify whether to print page numbers in the header at the top of the page or in the footer at the bottom of the page.

3. Choose options and press OK. 

Using Text Boxes

Text boxes are used to highlight text or separate different parts of your document.

To insert a text box:
1. From the Drawing Toolbar, choose Text Box [image: image45.png]


. 

2. Click or drag in your document where you want to insert the text box.

To format a text box:
You can choose different formatting options for your text box.  After you select the text box, you can change it’s size and appearance.  With the text box selected, click your right mouse button, and choose Format Text Box.  
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Formatting Documents
Document Formatting
Using Text Boxes

To change the size of the text box:
1. From the Format Text Box, choose the Size tab.
2. Specify the height and width of the box.
3. Click OK.
To change the colors and lines of the text box:
1. From the Format Text Box, choose the Colors and Lines tab.
2. Specify a color fill for the text box if you want a color.
3. Specify the line type and color.  You can also specify not to have an outline of the text box.
4. Click OK.
To change the text box layout:
1. From the Format Text Box, choose the Layout tab.
2. Specify the wrapping style for the text box.
3. Click OK.
Inserting Graphics and Objects

Graphics and charts are a quick way to enhance a document.  Word 2000 comes with many pieces of clip art that you can use in your documents.  You can also create and insert your own graphics and charts.

To insert a picture from the Clip Gallery:
1. Select the area where you want to insert a picture or clip art.

2. From the Drawing Toolbar, choose Insert Clip Art, click the Pictures tab.

3. Select the category you want.

4. Click the picture, and then choose Insert clip on the menu.

5. Click the Close button [image: image47.bmp]on the Clip Gallery title bar. 

To insert a picture from another file:
1. Select where you want to insert the picture.

2. From the Insert Menu, choose Picture, and then click From File.

3. Locate the picture you want to insert.

4. Click the filename of the picture you want to insert. 

5. Click Insert.

To create and insert a WordArt drawing object:
1. From the Drawing Toolbar, choose Insert WordArt [image: image48.bmp].

2. Select the type of WordArt drawing object you want, click OK.

3. From the Edit WordArt Text dialog box, type the text, select any other format options, click OK.

4. To add or change effects to the text, use the buttons on the WordArt and Drawing Toolbars. The WordArt Toolbar appears when you click the WordArt special text.

Formatting Documents
Document Formatting
Inserting Graphics and Objects

To add an AutoShape, circle, or square:
1. From the Drawing Toolbar, choose AutoShapes [image: image49.png]‘Autoshapes +



, select a category, and then click the shape you want.

2. To insert a shape with a predefined size, click within the document. 

3. To insert a different size, drag the shape to the size you want. You can maintain the shape's width-to-height ratio by holding down the SHIFT key while you drag the shape. 

To add a line:
1. From the Drawing Toolbar, click AutoShapes, select Lines, click the line style you want.

2. Drag to draw the line. 

3. To lengthen the line in opposite directions from the first end point, hold down CTRL as you drag. 

Note:  If you just want to draw a straight line, click Line [image: image50.bmp] on the Drawing Toolbar.

Formatting Graphics and Objects 

Formatting a picture or object:
You can choose different formatting options for your pictures and objects.  After you select the picture or object, you can change it’s size and appearance.  It is easiest to open and use the Picture Toolbar.  To open the Picture Toolbar, from the Standard Toolbar choose the View Menu and select Toolbars, click Picture Toolbar.

[image: image51.png]



To change the size of the picture: 

1. Select the picture.
2. From the Picture Toolbar, select the Format Picture button [image: image52.png]


.
3. Select the Size tab.
4. Specify the height and width of the picture.
5. Click OK.
To crop the picture:
1. Select the picture.
2. From the Picture Toolbar, select the Crop button [image: image53.png]


.
3. Using your mouse trim the parts you want removed from the picture.

4. Click anywhere in the document to return and close the Crop button.
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Document Formatting

Creating Tables
A table is made up of rows and columns of cells that are filled with text and graphics. Tables are often used to organize and present information, but can be used in many different ways.  Tables can be used to align numbers in columns, sort text, and perform calculations. You can also use tables to create interesting page layouts and arrange text and graphics. 

To quickly create a simple table:
1. Click where you want to create a table.

2. Click Insert Table [image: image54.bmp] on the Standard Toolbar.

3. Drag to select the number of rows and columns you want. 

To type and move around in a table:
	Press
	To

	The TAB key anywhere in a table except at the end of the last row
	Move to the next cell

	The TAB key at the end of the last row
	Add a new row at the bottom of the table

	SHIFT+TAB
	Move to the preceding cell

	UP ARROW or DOWN ARROW
	Move to the preceding or next row

	ALT+HOME, or ALT+7 on the numeric keypad (NUM LOCK must be off)
	Move to the first cell in the row

	ALT+END, or ALT+1 on the numeric keypad (NUM LOCK must be off)
	Move to the last cell in the row

	ALT+PAGE UP, or ALT+9 on the numeric keypad (NUM LOCK must be off)
	Move to the first cell in the column

	ALT+PAGE DOWN, or ALT+3 on the numeric keypad (NUM LOCK must be off)
	Move to the last cell in the column

	ENTER at the beginning of the first cell
	Add text before a table at the beginning of a document
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Document Formatting
Creating Tables 

To move or copy items in a table:
1. Select the cells, rows, or columns you want to move or copy. 

2. To move or copy text to a new location without changing the text that is already there, select only the text within a cell, and not the end-of-cell mark. 

3. To replace the existing text and formatting in the new location, select the text you want to move or copy and select the end-of-cell mark. 

4. To move the selection, drag it to the new location. 

5. To copy the selection, hold down CTRL while you drag the selection to the new location. 

To delete cells, rows, or columns from a table:
1. Select the cells, rows, or columns you want to delete.

2. From the Table Menu, select Delete, choose either Columns, Rows, or Cells.

3. If you are deleting cells, click the option you want. 

To clear the contents of a table:
1. Select the items you want to clear.

2. Click DELETE. 

To delete a table and its contents:
1. Click in the table.

2. From the Table Menu, select Delete, and then choose Table. 

To merge cells within a table: 

Two or more cells in the same row or column may be combined into one cell.

1. Select the cells in the table that you want to merge or combine.  Cell selection can be merged by rows or columns.

2. From the Table Menu, select Merge Cells. 

To split cells within a table: 

A cell is split according to the number of paragraph marks it contains.  If you split a column that contains only one paragraph mark, text remains in the new cell on the left and the cells inserted to the right are empty.  If there is more than one paragraph mark in the cell, the paragraphs are divided evenly among the cells.

1. Select the cell in the table that you want to split.  

2. From the Table Menu, select Split Cells. 

3. Specify the number of rows and columns you want the cell to be divided into.

4. Click OK.

Formatting Documents
Document Formatting
Creating Tables 
To set table headings:
Word automatically repeats table headings only for tables that are split with automatic page breaks.  Word will not repeat a heading if you insert a manual page break within a table.  Repeated headings are only visible in page layout view.

1. Select the row(s) of text, including the first row, that you want to use as a table heading.
2. Select Table from the menu bar.
3. Select Heading Rows Repeat.
4. Click OK.

To sort a list:
You can sort a column of text alphabetically using the sort feature with tables.  Select the row(s) of text, including the first row, that you want to use as a table heading.
1. Select text to be sorted.
2. From the Table Menu click Sort.
Note:  You do not have to be in a table to sort a list of text, this can be used on any formatted list.  A paragraph mark will indicate the end of the list and will sort highlighted text as you specify.

Working with Columns

You can format the entire document, part of the document, or a selection of the document using multiple columns.

To create columns: 

1. Select the starting point where you want your columns to start.

2. On the Standard Toolbar, choose Columns.

3. Select the number of columns you want.

4. To set exact column widths and spacing, click Columns on the Format Menu, and select the options you want.

To change column width:
1. From within a column, from the Format Menu, choose Columns.

2. Make width size changes under Width and Spacing.

3. Click OK.

To change number of columns:
1. From within a column, from the Format Menu, choose Columns.

2. Select new number of columns.

3. Click OK.
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Document Formatting
Cutting, Copying, and Moving Text and Graphics

So many times, when you think you’re all done, you see that something in the front of your document really should be placed in the back and something from the back of the document should be included both in up front and where you have it now.  Word makes it easy for you to change your document around.

To remove text or graphics:
1. Select the text you want to remove.

2. Click the Cut button [image: image55.png]


 from the Standard Toolbar.

To copy text or graphics:
1. Select the text you want to copy.

2. Click the Copy button [image: image56.png]


 from the Standard Toolbar.

To paste the cut or copied text or graphic to another part of the document or a new document: 

1. Select the place you want to paste the text or graphic.

2. Click the Paste button [image: image57.png]


 from the Standard Toolbar.

Using Tools
Find and Replace

Find locates a given string of data or formatting.  Replace searches for a specific text string, including specific formatting features (if included), and replaces the string with new text.

To find text:
1. From the Edit Menu, choose Find. 

2. In the Find what box, enter the text that you want to search for.

3. Select any other options that you want. 

4. Click Find Next. 

To find specific formatting:
1. From the Edit Menu, click Find. 

2. To search for text with specific formatting, enter the text in the Find what box.

3. To search for specific formatting only, delete any text in the Find what box. 

4. If you don't see the Format button, click More.

5. If you want to clear the specified formatting, click No Formatting.

6. Click Format, select the formats you want.

7. Click Find Next. 

Using Tools
Find and Replace

To replace text:

1. From the Edit Menu, choose Replace. 

2. In the Find what box, enter the text that you want to search for.

3. In the Replace with box, enter the replacement text.

4. Select any other options that you want. 

5. Click Find Next, Replace, or Replace All. 

To replace specific formatting:

1. On the Edit Menu, click Replace. 

2. To search for text with specific formatting, enter the text in the Find what box.

3. To search for specific formatting only, delete any text in the Find what box. 

4. If you don't see the Format button, click More.

5. If you want to clear the specified formatting, click No Formatting.

6. Click Format, select the formats you want.

7. In the Replace with box, repeat steps 2 through 5.

8. Click Find Next, Replace, or Replace All. 

Spelling and Grammar

Word provides two ways to check spelling and grammar:  As you type, Word defaults to check your document and underline possible spelling (red underline) and grammatical (green underline) errors.  When you finish creating a document, you can have Word search the document for spelling and grammatical errors.  When Word finds a possible error, you can correct it and then continue the check.

To use AutoCorrect to correct errors as you type:

1. Turn on or off the AutoCorrect options you want.  From the Tools Menu, choose AutoCorrect.  To set the capitalization options, select or clear the first four check boxes in the dialog box.  To turn on or off the AutoCorrect entries, select or clear the Replace text as you type check box.  To turn on the spelling checker corrections, select the Replace text as you type check box, and then select the Automatically use suggestions from the spelling checker check box. To turn off the spelling checker corrections, clear the Automatically use suggestions from the spelling checker check box. 

2. Type the text you want to correct, followed by a space or other punctuation. 

To automatically check spelling and grammar as you type:

1. Turn on automatic spelling and grammar checking (Follow the steps above.)

2. The spelling and grammar check will be automatic when you type in the document. 

3. The spelling and grammar checkers use wavy red underlines to indicate possible spelling errors and wavy green underlines to indicate possible grammatical errors. 

4. When a possible spelling or grammatical error has been detected, choose the error you want to correct, right-click a word with a wavy underline. 

5. Make the change to the text by clicking the spelling or grammatical correction you want.  

Using Tools
Spelling and Grammar

To check spelling and grammar all at once:
1. If you want to check spelling only, click Options on the Tools Menu, choose the Spelling & Grammar tab, clear the Check grammar with spelling check box, and then click OK.

2. Click Spelling and Grammar on the Standard Toolbar.

3. When Word finds a possible spelling or grammatical error, make your changes in the Spelling and Grammar dialog box. 

Using Mail Merge to Automate Tasks

The mail merge feature is the process of interweaving common documentation with specific pieces of data.  When the main document is merged with the data source, Word replaces the merge fields in the main document with the appropriate information from the data source.
To create a mail merge:

Step 1:  The first step in running a mail merge is to create or open the main document.  The main document contains the text and graphics that stay the same for each version of the merged document, such as the body of a form letter.  Within this step, you will also set up the merge fields.  A merge field is a placeholder that you insert in the main document. Merge fields tell Word where to insert specific information from the data source.  

Step 2:  The second step is to get the data by opening or creating the source document.  The source document contains the data that you want to merge into the main document.  

Step 3:  The third step is to combine the data from the source document into the main document and create a new merged file

To open/create the main document:

1. If you are using an existing letter as a form letter, open the letter.

2. If you wish to create a new letter, click New from the File Menu or click the New document button on the Standard Toolbar.

3. From the Tools Menu, choose Mail Merge.

4. From the Mail Merge Helper, in Step 1 click Create, choose they document type, then click Active Window.  The active document becomes the mail-merge main document.  In the main document, type the text you want to appear in every form letter.

To open/create a mail merge data source:

1. From the Mail Merge Helper, in Step 2 click Get Data.  

2. To create a new list of names and addresses in Word, click Create Data Source, then set up the data records.  Choose the data fields, save the file, and edit the data source.  After entering each new record, press Add New.  Click OK when done.

3. To use an existing source from a separate Word document or a worksheet, database, or other list, click Open Data Source.  Select the data source.

4. Click Edit Main Document.

Using Tools
Using Mail Merge to Automate Tasks

To set up merge fields in the main document:

1. From the Mail Merge toolbar, insert the merge fields from the source document into the main document  

2. Apply all formatting options to the merge field placeholder.

To merge the data with the main document:

1. From the Mail Merge Helper, in Step 3 click Merge.  

2. You can send the merged document directly to a printer, or into a new document so you can review and print it later.

Recording and Using Macros

If you perform a series of tasks repeatedly in Word, you can automate the process using a macro. A macro is a series of Word commands and instructions that you group together as a single command to accomplish a task automatically.
To record a macro:
1. From the Tools Menu choose Macro.

2. Choose Record New Macro.

3. In the Macro Name box, enter a name for the macro.

4. In the Description box, enter a short explanation of what the macro will do.

5. If you want to assign the macro to a toolbar, click Toolbars.

6. In the Commands tab, click the macro you are recording.

7. In the Toolbars tab, select the toolbar you want to assign it to.

8. Click Close to begin recording the macro.

9. Perform the actions you want to include in your macro.

10. To stop recording, click the Stop Recording button [image: image58.png]


 on the macro toolbar.

OR

11. If you want to assign the macro to the keyboard, click Keyboard.  In the Customize Keyboard box, shortcut key box, type the key combination sequence.

12. Click Close to begin recording the macro.

13. Perform the actions you want to include in your macro.

Using Tools
Track Changes 

If you have a document that you want reviewed by others and you want final control over which changes to accept or reject, you can prepare copies of a document to distribute for electronic review and markup. When change tracking is turned on, Microsoft Word uses revision marks, to indicate tracked changes. After the document is reviewed, you can see the changes made by the different reviewers.

To track changes while you edit:

1. Open the document you want to revise.

2. From the Tools Menus choose Track Changes.

3. Click Highlight Changes.

4. Select the track changes options you choose.

To accept or reject another reviewer’s changes:

1. Open the document you want to revise.

2. Select each revision mark, using your right mouse button, select either Reject Change or Accept Change.  If you want to reject or select all changes or move from one change to another, select Accept or Reject Changes.

3. Make your selections, when you are finished click Close.

Comments

You and your reviewers can make comments on the screen without changing the document text by using Insert Comment on the Reviewing Toolbar. When a comment is added, Word numbers it and records it in a separate comment pane. Word then inserts a comment reference mark in the document and shades the text that's commented on with light yellow. As with revision marks, Word tracks each reviewer's comment reference marks in a distinct color.

Highlighting 

When important text is highlighted, it's easier for you and your reviewers to see the text when you scan the document. You can change the color used for highlighting text and remove the highlighting. 

To highlight important text:

1. From the Reviewing Toolbar, click Highlight [image: image59.png]


.

2. Select the text or graphic you want to highlight.

3. Select the next item in the document that you want to highlight. 

4. To turn off highlighting, click Highlight again, or press ESC. 
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